

<!DOCTYPE html>
<html lang="nl">
<head><meta name="Description" content=" De AEX index koerste dinsdag kort na de beursgong 0,2 procent lager op 732,68 punten. Ook de Midkap gaf 0,2 procent prijs." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Beursupdate: AEX licht lager van start gegaan | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=39a4b3f866d73d010676b218dd174a87" type="text/css" media="all"></link><script>var EventFollowingHash='';
var BaseTitle='Beursupdate-AEX-licht-lager-van-start-gegaan-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
    </script>
    <script>
  const headbidurl = '//ads.pubmatic.com/AdServer/js/pwt/160206/3153';
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' >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</script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=e765dffe7b2a8141d5c3d0960d322e6c"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:tag" content="AEX" /><meta property="article:tag" content="AMX" /><meta property="article:tag" content="ASCX" /><meta property="article:published_time" content="2021-07-06T07:20:00.0000000Z" /><meta property="article:modified_time" content="2021-07-06T07:20:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/723564/Beursupdate-AEX-licht-lager-van-start-gegaan.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2021/07/7XsaQHPqmH.jpg" rel="image_src" /><meta property="og:description" content=" De AEX index koerste dinsdag kort na de beursgong 0,2 procent lager op 732,68 punten. Ook de Midkap gaf 0,2 procent prijs." /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2021/07/7XsaQHPqmH.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Beursupdate: AEX licht lager van start gegaan" /><meta property="og:url" content="https://www.iex.nl/Nieuws/723564/Beursupdate-AEX-licht-lager-van-start-gegaan.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='div-gpt-ad-1350556082730-7' class='ut--nopos'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>



    <form name="aspnetForm" method="post" action="/Nieuws/723564/Beursupdate-AEX-licht-lager-van-start-gegaan.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="48FD89D5" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABlPS6GaeKUStRXhyfyJcYnK9s93KmxGMR1ftwTy8hhVHgW8P3nUELaTPs9puZfs6B3pMEh2l/l1I5FIymmw+wiNALPeUNoi/osfUS662cW8jVG1boXp5S99ss/V6Ns1vaYaRKniNif+GLAMgDrHYHyx+jv7xt3O/CI/Wwnh7pQMxM/ytqUrdnujKqmxl73GdeJT1mZ+fb96s38ZmQKq9bCTi9lJcyIjrOAYivF/ZxcNWjB90hiV2GLugWErZR4eStb2RDfbWQbOe511inW+RE5x2G5p7zDRnqZGOwWyGrDSB0cjut8N0kfM4Bl2D7gfBcBUAtmOWvljto9bgUPiEJqvK0CLYl1ON9L+zswV+9QmHnIV2HJX4kYHvnTF6OIiL9X068GW6VszMlkEoUw0Xo415aGajirfTNz1O+JFjVnvztZkIZVfmi3WeA8tnszWH+6Af6zdfTiJl9xAuAGr2nLyl/CS3NbVpFK3LsS/6rlGjsrPUGI76bLGNHd0VfaLN9ljSXd1Ys6ZvveTJgKbKw0MGsce/77QV0REsdSdZAJCIpenvvGXywHnY/tQe9prdV0=" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl18_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl18$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl18$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl18_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl18_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            

<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizzardid="signup_wizzard">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl19_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl19_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl19_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl19$LoginForm$tbEmail" id="ctl00_ctl00_ctl19_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl19_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl19_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl19_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl19$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl19_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl19_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl19_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl19$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl19_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl19$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl19$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl19_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_ctl19_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_ctl19_SignupForm_lblFormHeader">Aanmelden als lid (gratis)</span></h2>
                    <div id="ctl00_ctl00_ctl19_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                        <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_ctl19_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$ctl19$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_ctl19_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_ctl19_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$ctl19$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_ctl19_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_ctl19_SignupForm_tbVoornaam">Voornaam</label>
	                        <input name="ctl00$ctl00$ctl19$SignupForm$tbVoornaam" type="text" maxlength="50" id="ctl00_ctl00_ctl19_SignupForm_tbVoornaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_ctl19_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$ctl19$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_ctl19_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_ctl19_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$ctl19$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_ctl19_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_ctl19_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_ctl19_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$ctl19$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_ctl19_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$ctl19$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl19$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl19_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">

             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
  <img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
            

<div class="menuwrapper">
    <burger-menu max-width="1061">
<nav id="HeaderMenu" class="navigation" aria-label="primary"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Frankfurt.aspx" class="navpanel__link">Frankfurt</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Nieuws/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Columns/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Columns/141/Beurs-vandaag.aspx">Beursvandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Columns/Default.aspx">Columns</a></li> 
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                            <li><a class="navpanel__link" href="../../Columns/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a href="/Columns/315/beterbeleggen.aspx" class="navpanel__link">Beter beleggen</a></li>
                            <li><a href="/Technische-Analyse/Default.aspx" class="navpanel__link">Technische Analyse</a></li>
                            <li><a href="/Crypto/Default.aspx" class="navpanel__link">Crypto</a></li>
                            <li><a href="/Columns/37/Voorbeurs.aspx" class="navpanel__link">Voorbeurs</a></li>
                            <li><a href="/Columns/312/Vooruitblik.aspx" class="navpanel__link">Vooruitblik</a></li>
                            <li><a href="/Columns/235/interviews.aspx" class="navpanel__link">Interviews</a></li>
                            <li><a href="/Columns/313/Duurzaam.aspx" class="navpanel__link">Duurzaam</a></li>
                            <li><a href="/Columns/321/Grondstoffen.aspx" class="navpanel__link">Grondstoffen</a></li>
                            <li><a href="/Beleggingsfondsen/default.aspx" class="navpanel__link">Beleggingsfondsen</a></li>
                            <li><a href="/Columns/15/Indextrackers.aspx" class="navpanel__link">Indextrackers</a></li>
                            <li><a href="/Columns/10/opties.aspx" class="navpanel__link">Opties</a></li>
                            <li><a href="/Columns/325/Turbos.aspx" class="navpanel__link">Turbo's</a></li>
                            <li><a href="/Vastgoed/default.aspx" class="navpanel__link">Vastgoed</a></li>
                            <li><a href="/Columns/322/participaties.aspx" class="navpanel__link">Participaties</a></li>
                            <li><a href="/Columns/324/crowdfunding.aspx" class="navpanel__link">Crowdfunding</a></li>
                            <li><a href="/Columns/317/Over-IEX.aspx" class="navpanel__link">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/600539912/Prosus.aspx">Prosus</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/610237037/Acacia-Pharma.aspx">Acacia Pharma</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/60189120/Galapagos.aspx">Galapagos</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../goudenstier/default.aspx">Beste Keuze Overzicht</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De beste keuze voor beleggingen</h4>
                        <p class="navpanel__text">Beleggen is keuzes maken. Maar met zoveel verschillende fondsen, brokers, vermogensbeheerders en wat er allemaal nog meer te krijgen is, kan dat wel een stressvolle opgave zijn. De Beste Keuze van IEX Gouden Stier helpt: uit het grote aanbod selecteerden we, met de hulp van onafhankelijke experts, in iedere categorie de producten en diensten die de beste value for money bieden.</p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</burger-menu>
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Beursupdate: AEX licht lager van start gegaan</span>
</div>
        <aside>
            
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='div-gpt-ad-1350556082730-6' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-6'); });</script></div>



            </aside>
            <div id="ContentContainer" class="main__center clearfix">
                
                
    <div class="TopContent clearfix">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/723564/Beursupdate-AEX-licht-lager-van-start-gegaan.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/723564/Beursupdate-AEX-licht-lager-van-start-gegaan/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Beursupdate: AEX licht lager van start gegaan</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f723564%2fBeursupdate-AEX-licht-lager-van-start-gegaan.aspx&amp;title=Beursupdate: AEX licht lager van start gegaan&amp;summary=De AEX index koerste dinsdag kort na de beursgong 02 procent lager op 73268 punten Ook de Midkap gaf 02 procent prijs&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f723564%2fBeursupdate-AEX-licht-lager-van-start-gegaan.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2021%2f07%2f7XsaQHPqmH.jpg&amp;t=Beursupdate: AEX licht lager van start gegaan" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f723564%2fBeursupdate-AEX-licht-lager-van-start-gegaan.aspx&amp;via=IEXnl&amp;text=Beursupdate: AEX licht lager van start gegaan" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/723564/Beursupdate-AEX-licht-lager-van-start-gegaan.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/723564/Beursupdate-AEX-licht-lager-van-start-gegaan.aspx">Kopieer link</button>
        <div class="minifollow__msg">
            Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>dinsdag 6 juli 2021</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 702</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        <picture class="article__img">
        <img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2021/07/7XsaQHPqmH.jpg" alt="Beursupdate: AEX licht lager van start gegaan" style="border-width:0px;" />
        </picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: ABM Financial News</figcaption>
    </figure>        



        
            <div class="article__main"><p>(ABM FN-Dow Jones) De AEX index koerste dinsdag kort na de beursgong 0,2 procent lager op 732,68 punten. Ook de Midkap gaf 0,2 procent prijs.</p>
<p>Onder de hoofdaandelen ging Royal Dutch Shell dankzij oplopende olieprijzen aan kop met een koerswinst van 1,3 procent. Prosus won daarnaast 1 procent, na de afstraffing op maandag. Signify was de gebeten hond met een verlies van 2,5 procent op 52,62 euro. Citi Research verlaagde het advies van Kopen naar Neutraal.</p>
<p>In de AMX profiteerde Aperam van het positieve sentiment voor grondstoffenfondsen met een stijging van meer dan 2 procent. Ook kreeg Aperam een koopadvies van Credit Suisse. Oliedienstverlener SBM Offshore won meer dan 1 procent. Alleen Galapagos daalde meer dan 1 procent.&nbsp;</p>
<p>In de AScX won Sif ruim 2 procent. Vivoryon verloor 3 procent. Lupus meldde een kleiner belang in het biotechbedrijf.</p>
<p><small class="abmfncopy"><img class="abmfncopy__img" src="https://img.iex.nl/logo/abmfn.png" alt="ABMFN" width="45" height="12" /><span class="abmfncopy__text">ABM Financial News; info@abmfn.nl; Redactie: +31(0)20 26 28 999.</span></small></p></div>
            <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
        
    </article>
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	
<div class="AlternateBlock3">
		
    <div class="Inner">
        <h2 style="Margin-bottom:0px;">Community trend</h2>
        <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
        
        <table class="ContentTable WithBorder">
            <thead>
                <tr>
                    <td>Aandeel</td>
                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                    <td style="width:120px;">Huidige trend</td>
                </tr>
            </thead>
            <tbody>
            
                <tr>
                    <td><a href="../../Koers/12272/AEX.aspx">AEX</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/12222/AMX.aspx">AMX</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl02_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl02$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl02_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl02$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/99178/ASCX.aspx">ASCX</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl03_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl03$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl03_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl03$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
            </tbody>
        </table>
        
    </div>

	</div>

</div>
    


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-12272" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-12222" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl01$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-99178" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl02$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
    </section>

    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

   
    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            
        </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>


  
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



    
        <div class="BlockSidebar">
            <div id="content-recommendation"></div>
 <div class="blueblock"></div>
            <div class="issueblock"></div>
            

<div class="issueblock">
    <h3 class="issuelist__title">
        <a id="ctl00_ctl00_Content_RightContent_RelatedIssues_linkHeader" href="https://www.iex.nl/Nieuws/723564/Beursupdate-AEX-licht-lager-van-start-gegaan/gerelateerd.aspx">Gerelateerde instrumenten</a>
        
    </h3>    
    
            <ol class="issuelist">
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers AEX (Index)" class="issuelist__name" href="../../Index-Koers/12272/AEX.aspx">AEX</a>           
                    
                     <span class="issuelist__lastprice">734,36
                         <span class="BelowBar">09:59</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+0,37</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+0,05%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:4px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">0.37</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">0.0504</span>
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers AMX (Index)" class="issuelist__name" href="../../Index-Koers/12222/AMX.aspx">AMX</a>           
                    
                     <span class="issuelist__lastprice">1.055,65
                         <span class="BelowBar">09:59</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:14px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-1,90</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-0,18%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-1.9</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-0.1797</span>
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers ASCX (Index)" class="issuelist__name" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a>           
                    
                     <span class="issuelist__lastprice">1.389,19
                         <span class="BelowBar">09:44</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:40px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-7,32</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-0,52%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-7.32</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-0.5242</span>
                     </div>
                </div>
              </li>
        
        <ol>
            
</div><section class="advert_article">
  
</section>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





<article class="blocksub">
    <div id="ctl00_ctl00_Content_RightContent_newsletter_UpdateForm" class="blocksub__wrapper">
	    
        <h2 class="blocksub__title">Dagelijkse nieuwsbrief</h2>
<p style="margin-bottom:20px;">Ja, ik wil elke dag de laatste kooptips en analyses van verschillende aandelen ontvangen.</p>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_Content_RightContent_newsletter_tbEmail">Uw emailadres</label>
                <input name="ctl00$ctl00$Content$RightContent$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_Content_RightContent_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
                
                
            </div>
            <input type="submit" name="ctl00$ctl00$Content$RightContent$newsletter$btnSubscribe" value="Inschrijven" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$RightContent$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_Content_RightContent_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>



<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl03_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    06 jul:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    06 jul:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl01_link" title="
Netflix
" href="/go/14216/CityFirst-Netflix.aspx" target="_blank">
Netflix
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    06 jul:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        <div class="publisher-sh-spot" data-player="7ec22b07-8ad1-4e64-b031-785a0dc5412e" ></div>

    
</div>
    

                
            </div>
        </main>
        

<section class="footernetwork">
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/723559/Lars-Dijkstra-Chief-Sustainability-Officer-bij-Van-Lanschot-Kempen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/723559-Lars-Dijkstra-Chief-Sustainability-Officer-bij-Van-Lanschot-Kempen-5f23.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/723559/Lars-Dijkstra-Chief-Sustainability-Officer-bij-Van-Lanschot-Kempen.aspx" target="_blank">Lars Dijkstra Chief Sustainability Officer bij Van Lanschot Kempen</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/723404/Verwacht-geen-wonderen-van-toekomst-themafondsen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/723404-Verwacht-geen-wonderen-van-toekomst-themafondsen-0fb2.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/723404/Verwacht-geen-wonderen-van-toekomst-themafondsen.aspx" target="_blank">Verwacht geen wonderen van toekomst-themafondsen </a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/723512/Wim-Koeleman-naar-APG.aspx" class="collection__logo" target="_blank">
                <img src="" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/723512/Wim-Koeleman-naar-APG.aspx" target="_blank">Wim Koeleman naar APG</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/723303/Assetmanagers-blijven-voorzichtig-met-kantoren-en-winkels.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/723303-Assetmanagers-blijven-voorzichtig-met-kantoren-en-winkels-8597.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/723303/Assetmanagers-blijven-voorzichtig-met-kantoren-en-winkels.aspx" target="_blank">Assetmanagers blijven voorzichtig met kantoren en winkels</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/723491/Fabiana-Fedeli-verlaat-Robeco-voor-MG.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/723491-Fabiana-Fedeli-verlaat-Robeco-voor-MG-8bd8.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/723491/Fabiana-Fedeli-verlaat-Robeco-voor-MG.aspx" target="_blank">Fabiana Fedeli verlaat Robeco voor M&G</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/723487/Beleggen-in-niet-beursgenoteerd-vastgoed-7-beginnerstips.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/723487-Beleggen-in-niet-beursgenoteerd-vastgoed-7-beginnerstips-b377.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <h3 class="collection__text">
                    <a href="https://www.Participaties.nl/Column/723487/Beleggen-in-niet-beursgenoteerd-vastgoed-7-beginnerstips.aspx" target="_blank">Beleggen in niet-beursgenoteerd vastgoed? 7 beginnerstips</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/723392/Dit-moet-je-weten-over-bruiloftsverzekeringen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/723392-Dit-moet-je-weten-over-bruiloftsverzekeringen-13ba.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/723392/Dit-moet-je-weten-over-bruiloftsverzekeringen.aspx" target="_blank">Dit moet je weten over bruiloftsverzekeringen </a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/723380/Recordgroei-crowdfundmarkt-in-eerste-jaarhelft.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/723380-Recordgroei-crowdfundmarkt-in-eerste-jaarhelft-6a89.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <h3 class="collection__text">
                    <a href="https://www.Participaties.nl/Column/723380/Recordgroei-crowdfundmarkt-in-eerste-jaarhelft.aspx" target="_blank">Recordgroei crowdfundmarkt in eerste jaarhelft</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/723107/Wat-is-een-ouderschapsplan.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/723107-Wat-is-een-ouderschapsplan-63c4.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/723107/Wat-is-een-ouderschapsplan.aspx" target="_blank">Wat is een ouderschapsplan?</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/723116/VEH-luidt-noodklok-over-oneerlijke-praktijken-makelaars.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/723116-VEH-luidt-noodklok-over-oneerlijke-praktijken-makelaars-fade.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/723116/VEH-luidt-noodklok-over-oneerlijke-praktijken-makelaars.aspx" target="_blank">VEH luidt noodklok over oneerlijke praktijken makelaars</a>
                </h3>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection">
          
    
        <li class="collection__item">
  	        <a href="https://www.iex.nl/go/17523/Briqwise.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/uploads/tekstlinks/109_unnamed-goed.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17523/Briqwise.aspx" target="_blank">Gegarandeerd 6% rente ontvangen</a></h3>
                 <p class="collection__text">
                    <a href="https://www.iex.nl/go/17523/Briqwise.aspx" target="_blank" >
                        Veilig een aantrekkelijk rendement maken. Kan dat…



	                </a>
                </p>
            </div>
               
        </li>
    
        <li class="collection__item">
  	        <a href="https://iex.nl/go/17619/JRSHIPPING.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/uploads/tekstlinks/152_iex-tekstlink-v1.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17619/JRSHIPPING.aspx" target="_blank">Scheepsparticipaties: 13% rendement</a></h3>
                 <p class="collection__text">
                    <a href="https://iex.nl/go/17619/JRSHIPPING.aspx" target="_blank" >
                        Koers nu af op hoog rendement van 13%!
	                </a>
                </p>
            </div>
               
        </li>
    
        <li class="collection__item">
  	        <a href="https://iex.nl/go/17623/Starmedia.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/uploads/tekstlinks/153_ROInvesting_107x75.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17623/Starmedia.aspx" target="_blank">KRIJG HANDELSSIGNALEN OP HET JUISTE MOMENT</a></h3>
                 <p class="collection__text">
                    <a href="https://iex.nl/go/17623/Starmedia.aspx" target="_blank" >
                        Word een digitale effectenhandelaar in 3 eenvoudige stappen:
	                </a>
                </p>
            </div>
               
        </li>
    
        <li class="collection__item">
  	        <a href="https://iex.nl/go/17621/Benkey.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/uploads/tekstlinks/149_107x75-benkey-logo.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17621/Benkey.aspx" target="_blank">Beleg in ervaren vastgoedprofessionals</a></h3>
                 <p class="collection__text">
                    <a href="https://iex.nl/go/17621/Benkey.aspx" target="_blank" >
                        6% tot 9% rendement. Ontvang direct maandelijks rente op je rekening. 

	                </a>
                </p>
            </div>
               
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iex.nl/go/16665/Finner.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/Content/2019/FinnerLogo_70x46.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank">Vermogensbeheer, brokers en beleggen vergelijken</a></h3>
                 <p class="collection__text">
                    <a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank" >
                        Maak betere financiële keuzes! Vergelijk eenvoudig 160+ banken,
vermogensbeheerders en brokers op o.a. kosten en rendement.
	                </a>
                </p>
            </div>
               
        </li>
    
        <li class="collection__item">
  	        <a href="https://iex.nl/go/17605/Etoroiex.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/uploads/tekstlinks/142_Image_107x75_1.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17605/Etoroiex.aspx" target="_blank">Hoe kunt u beleggen zoals de allerbesten?</a></h3>
                 <p class="collection__text">
                    <a href="https://iex.nl/go/17605/Etoroiex.aspx" target="_blank" >
                        Door ze automatisch te kopiëren met eToro’s CopyTrader™
	                </a>
                </p>
            </div>
               
        </li>
    
        <li class="collection__item">
  	        <a href="https://iex.nl/go/17615/BNPAM.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/uploads/tekstlinks/148_Tekstlink.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17615/BNPAM.aspx" target="_blank">Herstel van het ecosysteem is broodnodig</a></h3>
                 <p class="collection__text">
                    <a href="https://iex.nl/go/17615/BNPAM.aspx" target="_blank" >
                        Ontdek BNP Paribas Ecosystem Restoration


	                </a>
                </p>
            </div>
               
        </li>
    </ul>




    </section>    
</section>

<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_ctl22_repTags_ctl01_linkSubHomeTag"><a title="Trending: aandelen" class="trendbutton" href="../../Tag/2052/aandelen.aspx">aandelen</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl02_linkSubHomeTag"><a title="Trending: PROSUS" class="trendbutton" href="../../Koers/600539912/PROSUS.aspx">PROSUS</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl03_linkSubHomeTag"><a title="Trending: BEL 20" class="trendbutton" href="../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl04_linkSubHomeTag"><a title="Trending: BEL Small" class="trendbutton" href="../../Koers/60188744/BEL-Small.aspx">BEL Small</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl05_linkSubHomeTag"><a title="Trending: BEL Mid" class="trendbutton" href="../../Koers/60188743/BEL-Mid.aspx">BEL Mid</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl06_linkSubHomeTag"><a title="Trending: Euronav" class="trendbutton" href="../../Koers/60188239/Euronav.aspx">Euronav</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl07_linkSubHomeTag"><a title="Trending: ASCX" class="trendbutton" href="../../Koers/99178/ASCX.aspx">ASCX</a></li>
                </ul>
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
   <img src="https://img.iex.nl/Logo/IEX_App3.png" width="138" height="230" loading="lazy" alt="Smartphone met IEX App" style="float:right;filter: drop-shadow(-3px 10px 8px rgba(0,0,0,0.1));">
            <h4 class="footercontent__subtitle">Bovenop de beurs met de IEX App</h4>
            <ul class="checkmarklist checkmarklist--green">
                <li class="checkmarklist__item">Alle beleggingsinformatie van IEX.nl in een handige app</li>
                <li class="checkmarklist__item">Realtime koersen en een persoonlijke watchlist</li>
                <li class="checkmarklist__item">Pushnotificaties</li>
            </ul>
           <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl"><img src="https://img.iex.nl/Logo/google-play.png" width="130" loading="lazy" alt="Google play" style="margin-right:20px;" />               
            </a>


            <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="120" loading="lazy" alt="Apple App store" />
             </a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2021 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>
    </form>
    <div class="wizzard__overlay" data-wizzardid="modal_consent" style="display:none;">
        <div class="wizzard wizzard--large">
            <button class="wizzard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
            </button>
            <section class="wizzard__content">
                 <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>
    <script src="/Javascript/burger-menu.js" type="module"></script>
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    
    
    
    
         
    <!-- WEB3: 24ms -->
</body>
</html>
