

<!DOCTYPE html>
<html lang="nl">
<head><meta name="Description" content=" Hieronder volgen de belangrijkste items op de internationale bedrijfsagenda tot en met woensdag 16 juni 2021:" /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Beursagenda: buitenlandse fondsen | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=a4b5376ef814e8a14a2f0a6ecc99de61" type="text/css" media="all"></link><script>var EventFollowingHash='';
var BaseTitle='Beursagenda-buitenlandse-fondsen-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
    </script>
    <script>
  const headbidurl = '//ads.pubmatic.com/AdServer/js/pwt/160206/3153';
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' >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</script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=c9019990fc3c2c1503beace715c29822"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2021-06-09T04:47:00.0000000Z" /><meta property="article:modified_time" content="2021-06-09T04:47:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/721713/Beursagenda-buitenlandse-fondsen.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2021/06/fe2BRcqzaq.jpg" rel="image_src" /><meta property="og:description" content=" Hieronder volgen de belangrijkste items op de internationale bedrijfsagenda tot en met woensdag 16 juni 2021:" /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2021/06/fe2BRcqzaq.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Beursagenda: buitenlandse fondsen" /><meta property="og:url" content="https://www.iex.nl/Nieuws/721713/Beursagenda-buitenlandse-fondsen.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='div-gpt-ad-1350556082730-7' class='ut--nopos'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>



    <form name="aspnetForm" method="post" action="/Nieuws/721713/Beursagenda-buitenlandse-fondsen.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="48FD89D5" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABB5BYwS2/a4Iv0tZ8GBPFzh/YPPv6aFHGcFl0L5elrnvBiOv2ZSM3Jl1ukf7ry0CYlcjRPWXhbpnh5vJBeCiyKq8h8dOa7U9YKJyI5stXEAVLbVRbsDtuiuXRnx/U5GTV0nDuPW8gF3P5jnuZQ5OqvRTZi77GDrDhoyNYFE2ryDXt+WDFGcrhevZzJ4NwoS9zneycNyTrDm8WP/Q8IdmQGoBfrCgJjP62fYzLAXmSVhvAryu3P2VHSDuf8fAhCpaBtQt/Vdl8q8xvE2X4Ymq3thB5oPSiC4pHdAlLRYTvjVXMrPUGI76bLGNHd0VfaLN9ljSXd1Ys6ZvveTJgKbKw0MslzqeU59Jtnjn60siKMzBnzD07jFPMyS+pwVK4cYl7M=" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl17_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl17$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl17$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl17_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl17_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://one.iex.nl" class="headerlink">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">One Monitor</span>
                </a>

            

<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizzardid="signup_wizzard">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl18_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl18_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl18_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl18$LoginForm$tbEmail" id="ctl00_ctl00_ctl18_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl18_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl18_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl18_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl18$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl18_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl18_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl18_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl18$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl18_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl18$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl18$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl18_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_ctl18_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_ctl18_SignupForm_lblFormHeader">Aanmelden als lid (gratis)</span></h2>
                    <div id="ctl00_ctl00_ctl18_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                        <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_ctl18_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$ctl18$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_ctl18_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_ctl18_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$ctl18$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_ctl18_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_ctl18_SignupForm_tbVoornaam">Voornaam</label>
	                        <input name="ctl00$ctl00$ctl18$SignupForm$tbVoornaam" type="text" maxlength="50" id="ctl00_ctl00_ctl18_SignupForm_tbVoornaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_ctl18_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$ctl18$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_ctl18_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_ctl18_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$ctl18$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_ctl18_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_ctl18_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_ctl18_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$ctl18$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_ctl18_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$ctl18$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl18$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl18_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">

             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
  <img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
            

<div class="menuwrapper">
    <burger-menu max-width="1061">
<nav id="HeaderMenu" class="navigation" aria-label="primary"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Frankfurt.aspx" class="navpanel__link">Frankfurt</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Nieuws/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Columns/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Columns/141/Beurs-vandaag.aspx">Beursvandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Columns/Default.aspx">Columns</a></li> 
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                            <li><a class="navpanel__link" href="../../Columns/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a href="/Columns/315/beterbeleggen.aspx" class="navpanel__link">Beter beleggen</a></li>
                            <li><a href="/Technische-Analyse/Default.aspx" class="navpanel__link">Technische Analyse</a></li>
                            <li><a href="/Crypto/Default.aspx" class="navpanel__link">Crypto</a></li>
                            <li><a href="/Columns/37/Voorbeurs.aspx" class="navpanel__link">Voorbeurs</a></li>
                            <li><a href="/Columns/312/Vooruitblik.aspx" class="navpanel__link">Vooruitblik</a></li>
                            <li><a href="/Columns/235/interviews.aspx" class="navpanel__link">Interviews</a></li>
                            <li><a href="/Columns/313/Duurzaam.aspx" class="navpanel__link">Duurzaam</a></li>
                            <li><a href="/Columns/321/Grondstoffen.aspx" class="navpanel__link">Grondstoffen</a></li>
                            <li><a href="/Beleggingsfondsen/default.aspx" class="navpanel__link">Beleggingsfondsen</a></li>
                            <li><a href="/Columns/15/Indextrackers.aspx" class="navpanel__link">Indextrackers</a></li>
                            <li><a href="/Columns/10/opties.aspx" class="navpanel__link">Opties</a></li>
                            <li><a href="/Columns/325/Turbos.aspx" class="navpanel__link">Turbo's</a></li>
                            <li><a href="/Vastgoed/default.aspx" class="navpanel__link">Vastgoed</a></li>
                            <li><a href="/Columns/322/participaties.aspx" class="navpanel__link">Participaties</a></li>
                            <li><a href="/Columns/324/crowdfunding.aspx" class="navpanel__link">Crowdfunding</a></li>
                            <li><a href="/Columns/317/Over-IEX.aspx" class="navpanel__link">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/25755/PostNL.aspx">PostNL</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/60189120/Galapagos.aspx">Galapagos</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../goudenstier/default.aspx">Beste Keuze Overzicht</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De beste keuze voor beleggingen</h4>
                        <p class="navpanel__text">Beleggen is keuzes maken. Maar met zoveel verschillende fondsen, brokers, vermogensbeheerders en wat er allemaal nog meer te krijgen is, kan dat wel een stressvolle opgave zijn. De Beste Keuze van IEX Gouden Stier helpt: uit het grote aanbod selecteerden we, met de hulp van onafhankelijke experts, in iedere categorie de producten en diensten die de beste value for money bieden.</p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</burger-menu>
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Beursagenda: buitenlandse fondsen</span>
</div>
        <aside>
            
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='div-gpt-ad-1350556082730-6' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-6'); });</script></div>



            </aside>
            <div id="ContentContainer" class="main__center clearfix">
                
                
    <div class="TopContent clearfix">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/721713/Beursagenda-buitenlandse-fondsen.aspx">Artikel</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Beursagenda: buitenlandse fondsen</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f721713%2fBeursagenda-buitenlandse-fondsen.aspx&amp;title=Beursagenda: buitenlandse fondsen&amp;summary=Hieronder volgen de belangrijkste items op de internationale bedrijfsagenda tot en met woensdag 16 juni 2021:&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f721713%2fBeursagenda-buitenlandse-fondsen.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2021%2f06%2ffe2BRcqzaq.jpg&amp;t=Beursagenda: buitenlandse fondsen" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f721713%2fBeursagenda-buitenlandse-fondsen.aspx&amp;via=IEXnl&amp;text=Beursagenda: buitenlandse fondsen" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/721713/Beursagenda-buitenlandse-fondsen.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/721713/Beursagenda-buitenlandse-fondsen.aspx">Kopieer link</button>
        <div class="minifollow__msg">
            Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>woensdag 9 juni 2021</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 15</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        <picture class="article__img">
        <img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2021/06/fe2BRcqzaq.jpg" alt="Beursagenda: buitenlandse fondsen" style="border-width:0px;" />
        </picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: ABM Financial News</figcaption>
    </figure>        



        
            <div class="article__main"><p>(ABM FN-Dow Jones) Hieronder volgen de belangrijkste items op de internationale bedrijfsagenda tot en met woensdag 16 juni 2021:</p>
<p>WOENSDAG 9 JUNI 2021<br/>- Geen agendapunten</p>
<p>DONDERDAG 10 JUNI 2021<br/>00:00 FuelCell Energy - Cijfers tweede kwartaal (VS)<br/>17:00 Grubhub - Aandeelhoudersvergadering overname Just Eat Takeaway (VS)</p>
<p>VRIJDAG 11 JUNI 2021<br/>- Geen agendapunten</p>
<p>MAANDAG 14 JUNI 2021<br/>22:00 Oracle - Cijfers vierde kwartaal (VS)</p>
<p>DINSDAG 15 JUNI 2021<br/>- Geen agendapunten</p>
<p>WOENSDAG 16 JUNI 2021<br/>13:00 Kroger - Cijfers eerste kwartaal (VS)</p>

<small class="abmfncopy"><img src="https://img.iex.nl/logo/abmfn.png" alt="ABMFN" class="abmfncopy__img" width="45" height="12" /><span class="abmfncopy__text">ABM Financial News; info@abmfn.nl; Redactie: +31(0)20 26 28 999.</span></small></div>
            <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
        
    </article>
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	


</div>
    
    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

   
    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            
        </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>


  
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



    
        <div class="BlockSidebar">
            <div id="content-recommendation"></div>
 <div class="blueblock"></div><section class="advert_article">
  
</section>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





<article class="blocksub">
    <div id="ctl00_ctl00_Content_RightContent_newsletter_UpdateForm" class="blocksub__wrapper">
	    
        <h2 class="blocksub__title">Dagelijkse nieuwsbrief</h2>
<p style="margin-bottom:20px;">Ja, ik wil elke dag de laatste kooptips en analyses van verschillende aandelen ontvangen.</p>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_Content_RightContent_newsletter_tbEmail">Uw emailadres</label>
                <input name="ctl00$ctl00$Content$RightContent$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_Content_RightContent_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
                
                
            </div>
            <input type="submit" name="ctl00$ctl00$Content$RightContent$newsletter$btnSubscribe" value="Inschrijven" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$RightContent$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_Content_RightContent_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>



<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl03_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    08 jun:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    08 jun:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl01_link" title="
Amazon
" href="/go/14216/CityFirst-Amazon.aspx" target="_blank">
Amazon
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    08 jun:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        <!--video-articledetail-->
<div id="showheroes-ad" class="videosticky"></div>

    
</div>
    

                
            </div>
        </main>
        

<section class="footernetwork">
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/721680/Helft-van-de-huizen-wordt-verkocht-boven-de-vraagprijs.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/721680-Helft-van-de-huizen-wordt-verkocht-boven-de-vraagprijs-f503.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/721680/Helft-van-de-huizen-wordt-verkocht-boven-de-vraagprijs.aspx" target="_blank">Helft van de huizen wordt verkocht boven de vraagprijs</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/721684/Japanse-aandelen-Actieve-aanpak-heeft-sterke-voorkeur.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/721684-Japanse-aandelen-Actieve-aanpak-heeft-sterke-voorkeur-4b20.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/721684/Japanse-aandelen-Actieve-aanpak-heeft-sterke-voorkeur.aspx" target="_blank">Japanse aandelen: Actieve aanpak heeft sterke voorkeur</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/721636/Must-read-Hedgefondsen-blijven-structureel-achter.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/721636-Must-read-Hedgefondsen-blijven-structureel-achter-be35.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/721636/Must-read-Hedgefondsen-blijven-structureel-achter.aspx" target="_blank">Must read: Hedgefondsen blijven structureel achter</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/721563/Schroders-brengt-alle-private-assets-onder-in-Schroders-Capital.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/721563-Schroders-brengt-alle-private-assets-onder-in-Schroders-Capital-5a4a.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/721563/Schroders-brengt-alle-private-assets-onder-in-Schroders-Capital.aspx" target="_blank">Schroders brengt alle private assets onder in Schroders Capital</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/721461/China-duwt-bitcoin-richting-de-afgrond.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/721461-China-duwt-bitcoin-richting-de-afgrond-4788.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/721461/China-duwt-bitcoin-richting-de-afgrond.aspx" target="_blank">China duwt bitcoin richting de afgrond</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/721537/De-markt-van-ILBs-wijst-niet-op-inflatievrees.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/721537-De-markt-van-ILBs-wijst-niet-op-inflatievrees-22fd.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/721537/De-markt-van-ILBs-wijst-niet-op-inflatievrees.aspx" target="_blank">De markt van ILB's wijst niet op inflatievrees</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/721363/Eindelijk-zon-7-slimme-tips-om-extra-geld-te-besparen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/721363-Eindelijk-zon-7-slimme-tips-om-extra-geld-te-besparen-0358.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/721363/Eindelijk-zon-7-slimme-tips-om-extra-geld-te-besparen.aspx" target="_blank">Eindelijk zon! 7 slimme tips om extra geld te besparen</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/721391/4-vragen-over-niet-beursgenoteerde-beleggingen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/721391-4-vragen-over-niet-beursgenoteerde-beleggingen-217b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <h3 class="collection__text">
                    <a href="https://www.Participaties.nl/Column/721391/4-vragen-over-niet-beursgenoteerde-beleggingen.aspx" target="_blank">4 vragen over niet-beursgenoteerde beleggingen</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/721193/Nieuwe-relatie-na-scheiding-wat-betekent-dit-voor-het-ouderschapsplan.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/721193-Nieuwe-relatie-na-scheiding-wat-betekent-dit-voor-het-ouderschapsplan-3900.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/721193/Nieuwe-relatie-na-scheiding-wat-betekent-dit-voor-het-ouderschapsplan.aspx" target="_blank">Nieuwe relatie na scheiding: wat betekent dit voor het ouderschapsplan?</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/720957/Beleggen-of-toch-sparen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/720957-Beleggen-of-toch-sparen-bdb0.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/720957/Beleggen-of-toch-sparen.aspx" target="_blank">Beleggen of toch sparen?</a>
                </h3>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection">
          
    
        <li class="collection__item">
  	        <a href="https://www.iex.nl/go/17523/Briqwise.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/uploads/tekstlinks/109_unnamed-goed.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17523/Briqwise.aspx" target="_blank">Gegarandeerd 6% rente ontvangen</a></h3>
                 <p class="collection__text">
                    <a href="https://www.iex.nl/go/17523/Briqwise.aspx" target="_blank" >
                        Veilig een aantrekkelijk rendement maken. Kan dat…



	                </a>
                </p>
            </div>
               
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="collection__text">
                    <a href="https://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" >
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
            </div>
               
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iex.nl/go/16665/Finner.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/Content/2019/FinnerLogo_70x46.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank">Vermogensbeheer, brokers en beleggen vergelijken</a></h3>
                 <p class="collection__text">
                    <a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank" >
                        Maak betere financiële keuzes! Vergelijk eenvoudig 160+ banken,
vermogensbeheerders en brokers op o.a. kosten en rendement.
	                </a>
                </p>
            </div>
               
        </li>
    </ul>




    </section>    
</section>

<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_ctl21_repTags_ctl01_linkSubHomeTag"><a title="Trending: technische analyse" class="trendbutton" href="../../Tag/28/technische-analyse.aspx">technische analyse</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" class="trendbutton" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl03_linkSubHomeTag"><a title="Trending: AMX" class="trendbutton" href="../../Koers/12222/AMX.aspx">AMX</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl04_linkSubHomeTag"><a title="Trending: ASCX" class="trendbutton" href="../../Koers/99178/ASCX.aspx">ASCX</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl05_linkSubHomeTag"><a title="Trending: PostNL Koninklijke" class="trendbutton" href="../../Koers/25755/PostNL-Koninklijke.aspx">PostNL Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl06_linkSubHomeTag"><a title="Trending: Wereldhave" class="trendbutton" href="../../Koers/12218/Wereldhave.aspx">Wereldhave</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl07_linkSubHomeTag"><a title="Trending: ArcelorMittal" class="trendbutton" href="../../Koers/11895/ArcelorMittal.aspx">ArcelorMittal</a></li>
                </ul>
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
   <img src="https://img.iex.nl/Logo/IEX_App3.png" width="138" height="230" loading="lazy" alt="Smartphone met IEX App" style="float:right;filter: drop-shadow(-3px 10px 8px rgba(0,0,0,0.1));">
            <h4 class="footercontent__subtitle">Bovenop de beurs met de IEX App</h4>
            <ul class="checkmarklist checkmarklist--green">
                <li class="checkmarklist__item">Alle beleggingsinformatie van IEX.nl in een handige app</li>
                <li class="checkmarklist__item">Realtime koersen en een persoonlijke watchlist</li>
                <li class="checkmarklist__item">Pushnotificaties</li>
            </ul>
           <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl"><img src="https://img.iex.nl/Logo/google-play.png" width="130" loading="lazy" alt="Google play" style="margin-right:20px;" />               
            </a>


            <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="120" loading="lazy" alt="Apple App store" />
             </a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2021 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>
    </form>
    <div class="wizzard__overlay" data-wizzardid="modal_consent" style="display:none;">
        <div class="wizzard wizzard--large">
            <button class="wizzard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
            </button>
            <section class="wizzard__content">
                 <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>
 <script src="/Javascript/burger-menu.js" type="module"></script>
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    
    
    
    
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>     
    <!-- WEB4: 63ms -->
</body>
</html>
