

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content=" De aandelenmarkten in Europa zijn vrijdag overwegend hoger gesloten. Bij een slot van 437,23 punten steeg de Stoxx Europe 600 0,1 procent. De Duitse DAX won 0,2 procent tot 15.234,16 punten, de Franse CAC 40 eindigde 0,1 procent hoger bij 6.169,4..." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Europese beurzen hoger het weekend in | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=a7d41b2b36fa713b98cd60345bec5ca1" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />
  
    <script type="text/javascript">;
            (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
                var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
    </script>
    <script>
  const headbidurl = '//ads.pubmatic.com/AdServer/js/pwt/160206/3153';
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' >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</script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/RealtimeOptimized.js&version=cbed489a23c5d959eff57a1e69702510"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:tag" content="BEL 20" /><meta property="article:tag" content="CAC 40" /><meta property="article:tag" content="DAX" /><meta property="article:tag" content="PSI 20" /><meta property="article:published_time" content="2021-04-09T16:47:00.0000000Z" /><meta property="article:modified_time" content="2021-04-09T16:47:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/717003/Europese-beurzen-hoger-het-weekend-in.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2021/04/VReGKcudmP.jpg" rel="image_src" /><meta property="og:description" content=" De aandelenmarkten in Europa zijn vrijdag overwegend hoger gesloten. Bij een slot van 437,23 punten steeg de Stoxx Europe 600 0,1 procent. De Duitse DAX won 0,2 procent tot 15.234,16 punten, de Franse CAC 40 eindigde 0,1 procent hoger bij 6.169,4..." /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2021/04/VReGKcudmP.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Europese beurzen hoger het weekend in" /><meta property="og:url" content="https://www.iex.nl/Nieuws/717003/Europese-beurzen-hoger-het-weekend-in.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Europese beurzen hoger het weekend in | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '3930422';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

     
<div id='div-gpt-ad-1350556082730-7' class='ut--nopos'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>



    <form name="aspnetForm" method="post" action="/Nieuws/717003/Europese-beurzen-hoger-het-weekend-in.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="48FD89D5" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABI67Mr96zoZC8cvfGOyG8wrPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6GUpVqNlc0FK8oTBkDIabfL0WmkcDrMMgZ++ANqY1w6VOZ1CtYuZOedWV8Qr2stiOqc6CaefPH3H8+bTO5n1Ba4duGrnR8IYe+eD/MKlP74/OW/ps0ybUk8M1LcF67AFrIoY2Lj3+IQi8DJpNdTeky9OrQObpYtZqW09e/RGNed5t7QyAvRm/pRX+80ZYdoEbNZkIZVfmi3WeA8tnszWH+6Af6zdfTiJl9xAuAGr2nLyl/CS3NbVpFK3LsS/6rlGjnnY0gn24lD+FlNtPcA6CAUBtUBCMTsb0OlD5e7fdqL369BPeyFRqm3O2wKwqGc/1Q==" />
</div>
        
                
            
    

                         
             <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    <div class="Leaderboard"></div>

                    

<div id="TopMenuLogin" class="usermenu">
            
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
            <li class="usermenulist__item">
                
                <button class="ctabutton" data-target-wizzardid="signup_wizzard">Word gratis lid</button>
            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_TopMenuLogin1_SignupForm_lblFormHeader">Aanmelden als lid (gratis)</span></h2>
                    <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                        <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam">Voornaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbVoornaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">
<style>
                 .checkmarklist__item{
                     font-weight:normal;
                    
                 }
                 .checkmarklist__item:not(:last-child){
                      margin-bottom:1em;
                 }
                 .checkmarklist__item::before{
                     color:#00c58d;
                 }

  p{line-height:1.6}
                 
             </style>
             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
<img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li><h4 class="MainMenu__title">Trending</h4></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: BEL 20" href="../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: BEL Small" href="../../Koers/60188744/BEL-Small.aspx">BEL Small</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: BEL Mid" href="../../Koers/60188743/BEL-Mid.aspx">BEL Mid</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: ASCX" href="../../Koers/99178/ASCX.aspx">ASCX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AMX" href="../../Koers/12222/AMX.aspx">AMX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl06_linkSubHomeTag" class="SubMenu__item"><a title="Trending: PSI 20" href="../../Koers/240169422/PSI-20.aspx">PSI 20</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                 <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
             
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
               
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="IssueSearchContainer" class="menusearchblock">
	
    
    <div class="menusearchblock__info">
        <button class="switchbox__open blue connect closed" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox noanimation switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdDummy" disabled="disabled"></a>

</div> 

<a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
</nav>

             </header>
            
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Europese beurzen hoger het weekend in</span>
</div>
            <aside>
                 
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



            </aside>

            <main id="Container" class='main '>
                <aside class="main__left">
                    
<div id='div-gpt-ad-1350556082730-6' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-6'); });</script></div>



                </aside>

                <div id="ContentContainer" class="main__center clearfix">
                            
                
               
                    
    <div class="TopContent clearfix">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/717003/Europese-beurzen-hoger-het-weekend-in.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/717003/Europese-beurzen-hoger-het-weekend-in/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
        
        <header class="article__header">
            <h1 class="article__title">
                Europese beurzen hoger het weekend in
            </h1>
            <div class="article__share">
                <p class="article__sharetext">Bericht delen via:</p>
                

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f717003%2fEuropese-beurzen-hoger-het-weekend-in.aspx&amp;title=Europese beurzen hoger het weekend in&amp;summary=De aandelenmarkten in Europa zijn vrijdag overwegend hoger gesloten Bij een slot van 43723 punten steeg de Stoxx Europe 600 01 procent De Duitse DAX won 02 procent tot 1523416 punten de Franse CAC 40 eindigde 01 procent hoger bij 61694&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f717003%2fEuropese-beurzen-hoger-het-weekend-in.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2021%2f04%2fVReGKcudmP.jpg&amp;t=Europese beurzen hoger het weekend in" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f717003%2fEuropese-beurzen-hoger-het-weekend-in.aspx&amp;via=IEXnl&amp;text=Europese beurzen hoger het weekend in" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/717003/Europese-beurzen-hoger-het-weekend-in.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/717003/Europese-beurzen-hoger-het-weekend-in.aspx">Kopieer link</button>
        <div class="minifollow__msg">
            Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>


            </div>
            <span class="article__category">
                 
            </span>
            <div class="article__byline">
                <div class="byline__text">
                    <div id="ctl00_ctl00_Content_LeftContent_pnlAuthor" class="article__author">
	
                        <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_linkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a>                         
                        
                    
</div>
                    <div class="article__date">op <time><span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate">9 april 2021 18:47</span></time></div>
                    <span id="ctl00_ctl00_Content_LeftContent_lblViewCount" class="article__views">Views: 51</span>
                </div>
            </div>
        </header>        
        
    <figure class="article__img">
        <img id="ctl00_ctl00_Content_LeftContent_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2021/04/VReGKcudmP.jpg" alt="Europese beurzen hoger het weekend in" style="border-width:0px;" /><figcaption id="ctl00_ctl00_Content_LeftContent_imageHeader_captionVisual" class="article__imgsource">Beeld: Deutsche Börse AG</figcaption>
    </figure>        



        
                    
            <div class="article__main"><p>(ABM FN-Dow Jones) De aandelenmarkten in Europa zijn vrijdag overwegend hoger gesloten. Bij een slot van 437,23 punten steeg de Stoxx Europe 600 0,1 procent. De Duitse DAX won 0,2 procent tot 15.234,16 punten, de Franse CAC 40 eindigde 0,1 procent hoger bij 6.169,41 punten en de Britse FTSE 100 verloor 0,4 procent tot 6.915,75 punten.</p>
<p>Volgens analist Michael Hewson van CMC Markets was het een weinig spannend eind van de week. Komende week gaat het cijferseizoen van start, met allereerst de Amerikaanse grootbanken. Voor banken als Goldman Sachs en Morgan Stanley zullen beleggers daarbij kijken naar de impact van de problemen bij Archegos, aldus Hewson.</p>
<p>Vanochtend kwamen uit China consumentenprijzen over maart uit die iets meer stegen dan verwacht. De producentenprijzen in het land over dezelfde maand lieten op jaarbasis een stevige versnelling zien.</p>
<p>Uit Duitsland verschenen de industriële productie en de import- en exportcijfers over februari. De productie daalde onverwacht, de import daalde en de export steeg.</p>
<p>De Franse industrie produceerde over februari eveneens onverwacht een stuk minder.</p>
<p>Olie noteerde vrijdag licht lager. De euro/dollar noteerde op 1,1887.</p>
<p><strong>Bedrijfsnieuws</strong></p>
<p>Aandelen Tui verloren 2,1 procent aan waarde, nadat de touroperator de uitgifte van een converteerbare obligatie aankondigde.</p>
<p>Maaltijdbezorger Deliveroo verloor bijna 10 procent. Hewson van CMC wees erop dat het aandeel al ruim 30 procent heeft verloren ten opzichte van de uitgifteprijs van de recente beursgang.</p>
<p>Deutsche Post steeg 1,9 procent na een trading update over het eerste kwartaal. Alle divisies van het Duitse postbedrijf deden het beter dan verwacht, merkten analisten van Bernstein op. Het EBIT-resultaat was met circa 1,9 miljard euro beter dan de 1,4 miljard euro waarop de consensus rekende.</p>
<p>In Frankfurt ging Delivery Hero aan kop, met een winst van 2,6 procent. Continental leverde 1,8 procent in.</p>
<p>In Parijs was er veel interesse in het aandeel van fintechbedrijf Worldline, waarvan de koers 2,5 procent steeg. Carrefour leverde 1,8 procent in.</p>
<p><strong>Tussenstanden Wall Street</strong></p>
<p>Rond het slot in Europa noteerden de indexen op Wall Street hoger.</p>

<small class="abmfncopy"><img src="https://img.iex.nl/logo/abmfn.png" alt="ABMFN" class="abmfncopy__img" width="45" height="12" /><span class="abmfncopy__text">ABM Financial News; info@abmfn.nl; Redactie: +31(0)20 26 28 999.</span></small> <div id="Outstream"></div></div>
            <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
        

        
    </article>
        
    
    
    
        
    
    


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers BEL 20 (Index)" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-190015497" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers CAC 40 (Index)" href="../../Index-Koers/360015511/CAC-40.aspx">CAC 40</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-360015511" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl01$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers DAX (Index)" href="../../Index-Koers/190028355/DAX.aspx">DAX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-190028355" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl02$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers PSI 20 (Index)" href="../../Index-Koers/240169422/PSI-20.aspx">PSI 20</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-240169422" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl03$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
    </section>

    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

   
    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            
        </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>


  
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



    
        <div class="BlockSidebar">
            <div id="content-recommendation"></div>
 <div class="blueblock"></div>

<div class="issueblock">
    <h3 class="issuelist__title">
        <a id="ctl00_ctl00_Content_RightContent_RelatedIssues_linkHeader" href="https://www.iex.nl/Nieuws/717003/Europese-beurzen-hoger-het-weekend-in/gerelateerd.aspx">Gerelateerde instrumenten</a>
        
    </h3>    
    
            <ol class="issuelist">
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers BEL 20 (Index)" class="issuelist__name" href="../../Index-Koers/190015497/BEL-20.aspx">BEL 20</a>           
                    
                     <span class="issuelist__lastprice">3.941,69
                         <span class="BelowBar">18:05</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+0,16</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+0,00%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:1px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">0.16</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">0.0041</span>
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers CAC 40 (Index)" class="issuelist__name" href="../../Index-Koers/360015511/CAC-40.aspx">CAC 40</a>           
                    
                     <span class="issuelist__lastprice">6.169,41
                         <span class="BelowBar">18:05</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+3,69</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+0,06%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:9px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">3.69</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">0.0598</span>
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers DAX (Index)" class="issuelist__name" href="../../Index-Koers/190028355/DAX.aspx">DAX</a>           
                    
                     <span class="issuelist__lastprice">15.202,68
                         <span class="BelowBar">08 apr</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+26,32</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+0,17%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:27px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">26.32</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">0.1734</span>
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers PSI 20 (Index)" class="issuelist__name" href="../../Index-Koers/240169422/PSI-20.aspx">PSI 20</a>           
                    
                     <span class="issuelist__lastprice">5.017,16
                         <span class="BelowBar">18:05</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:40px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-12,72</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-0,25%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-12.72</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-0.2529</span>
                     </div>
                </div>
              </li>
        
        <ol>
            
</div><section class="advert_article">
  
</section>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>







<div class="ContentPartner CitiAd">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl03_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    09 apr:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    09 apr:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl01_link" title="
ASMI
" href="/go/14216/CityFirst-ASMI.aspx" target="_blank">
ASMI
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    09 apr:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
    
        
</div>
    

                    
                </div>
            </main>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
        
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>13:40</span></td>
                                <td><a title="7 redenen om snel een testament op te stellen" href="https://www.iexgeld.nl/Artikel/716969/7-redenen-om-snel-een-testament-op-te-stellen.aspx" target="_blank">7 redenen om snel een testament op te stellen</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>10:40</span></td>
                                <td><a title="Vertrouwen particuliere beleggers neemt verder toe" href="https://www.iexgeld.nl/Artikel/716959/Vertrouwen-particuliere-beleggers-neemt-verder-toe.aspx" target="_blank">Vertrouwen particuliere beleggers neemt verder toe</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>06 apr</span></td>
                                <td><a title="Slim beleggen op een stijgende beurs: 5 tips" href="https://www.iexgeld.nl/Artikel/510976/Slim-beleggen-op-een-stijgende-beurs-5-tips.aspx" target="_blank">Slim beleggen op een stijgende beurs: 5 tips</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>05 apr</span></td>
                                <td><a title="Wat is een margin call? " href="https://www.iexgeld.nl/Artikel/716572/Wat-is-een-margin-call.aspx" target="_blank">Wat is een margin call? </a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>03 apr</span></td>
                                <td><a title="Steeds meer spaarrekeningen met negatieve rente" href="https://www.iexgeld.nl/Artikel/716585/Steeds-meer-spaarrekeningen-met-negatieve-rente.aspx" target="_blank">Steeds meer spaarrekeningen met negatieve rente</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>13:30</span></td>
                                <td><a title="Stijging van de goudprijs zit er niet in" href="https://www.iexprofs.nl/Column/716975/Edin-Mujagic/Stijging-van-de-goudprijs-zit-er-niet-in.aspx" target="_blank">Stijging van de goudprijs zit er niet in</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>10:30</span></td>
                                <td><a title="Must read: Terug naar de roaring twenties" href="https://www.iexprofs.nl/Must-read/716958/Must-Read/Must-read-Terug-naar-de-roaring-twenties.aspx" target="_blank">Must read: Terug naar de roaring twenties</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:30</span></td>
                                <td><a title="Teamdiversiteit verbetert het rendement echt" href="https://www.iexprofs.nl/Nieuws/716824/diversiteit/Teamdiversiteit-verbetert-het-rendement-echt.aspx" target="_blank">Teamdiversiteit verbetert het rendement echt</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>08:00</span></td>
                                <td><a title="Aandelen opkomende markten hebben meeste potentie" href="https://www.iexprofs.nl/Column/716790/beleggersconsensus/Aandelen-opkomende-markten-hebben-meeste-potentie.aspx" target="_blank">Aandelen opkomende markten hebben meeste potentie</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>08 apr</span></td>
                                <td><a title="MFS: Dat was de cyclische aandelenrally" href="https://www.iexprofs.nl/Nieuws/716882/Amerikaanse-aandelen/MFS-Dat-was-de-cyclische-aandelenrally.aspx" target="_blank">MFS: Dat was de cyclische aandelenrally</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>07 apr</span></td>
                                <td><a title="Felle kritiek op crowdfundingplatformen" href="https://www.participaties.nl/Column/716609/crowdfunding/Felle-kritiek-op-crowdfundingplatformen.aspx" target="_blank">Felle kritiek op crowdfundingplatformen</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>06 apr</span></td>
                                <td><a title="Recordhoeveelheid crowdfunding" href="https://www.participaties.nl/Nieuws/716617/crowdfunding/Recordhoeveelheid-crowdfunding.aspx" target="_blank">Recordhoeveelheid crowdfunding</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>23 mrt</span></td>
                                <td><a title="Direct lending levert hogere rente op" href="https://www.participaties.nl/Column/643435/direct-lending/Direct-lending-levert-hogere-rente-op.aspx" target="_blank">Direct lending levert hogere rente op</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 mrt</span></td>
                                <td><a title="Sterkste stijging huizenprijzen in bijna 20 jaar" href="https://www.participaties.nl/Nieuws/715243/IEXGeld/Sterkste-stijging-huizenprijzen-in-bijna-20-jaar.aspx" target="_blank">Sterkste stijging huizenprijzen in bijna 20 jaar</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>19 mrt</span></td>
                                <td><a title="Dit zijn de grootste uitdagingen voor durfinvesteerders" href="https://www.participaties.nl/Column/643420/private-equity/Dit-zijn-de-grootste-uitdagingen-voor-durfinvesteerders.aspx" target="_blank">Dit zijn de grootste uitdagingen voor durfinves...</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="/Index-Koers/12272/AEX-index.aspx">AEX</a></li>
                <li><a href="/Index-Koers/12222/AMX-INDEX.aspx">AMX</a></li>
                <li><a href="/Index-Koers/99178/ASCX-INDEX.aspx">AScX</a></li>
                <li><a href="/Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx">Dow Jones</a></li>
                <li><a href="/Index-Koers/330016055/NY-Nasdaq-Composite.aspx">Nasdaq</a></li>
                <li><a href="/Valuta-Koers/190143785/EUR-USD.aspx">Euro/dollar</a></li>
                <li><a href="/Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: BEL 20" href="../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: BEL Small" href="../../Koers/60188744/BEL-Small.aspx">BEL Small</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: BEL Mid" href="../../Koers/60188743/BEL-Mid.aspx">BEL Mid</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: ASCX" href="../../Koers/99178/ASCX.aspx">ASCX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: AMX" href="../../Koers/12222/AMX.aspx">AMX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: PSI 20" href="../../Koers/240169422/PSI-20.aspx">PSI 20</a></li>
                </ul>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="/Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="/Columns/Default.aspx">Columns</a></li>
                <li><a href="/Columns/Auteurs.aspx">Columnisten</a></li>
                <li><a href="/Video/Default.aspx">Video's</a></li>
            </ul>

            <h4><a href="/Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="/Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="/Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="/Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="/Koersen/Aandelen.aspx" title='Aandelen AEX'>Aandelen</a></li>
                <li><a href="/Koersen/Indices.aspx" title='Indices Europa'>Indices</a></li>
                <li><a href="/Koersen/Valutas.aspx" title='Valuta'>Valutas</a></li>
                <li><a href="/Koersen/Rentes.aspx" title='Rentes'>Rentes</a></li>
                <li><a href="/Koersen/Commodities.aspx" title='Grondstoffen'>Commodities</a></li>
                <li><a href="/Koersen/Opties.aspx" title='Opties'>Opties</a></li>
                <li><a href="/Koersen/Beleggingsfondsen.aspx" title='Beleggingsfondsen'>Beleggingsfondsen</a></li>
                <li><a href="/Koersen/Obligaties.aspx" title='Obligaties'>Obligaties</a></li>
                <li><a href="/Koersen/Hefboomproducten.aspx" title='Hefboomproducten'>Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title='IEX One'>IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium'>Premium</a></h4>
            <ul>
                <li><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium Adviezen'>Adviezen</a></li>
                <li><a href="/Premium/Aandelenselector.aspx" title='IEX Premium Aandelenselector'>Aandelenselector</a></li>
                <li><a href="/Premium/Dividend.aspx" title='IEX Premium Dividendoverzicht'>Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="/Forum/Default.aspx" title='Forum Overzicht'>Forum</a></h4>
            <ul>
                <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="/Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="/Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="/Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="/Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="/GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
            <h4><a href="/Bitcoin/Default.aspx" title="Bitcoin">Bitcoin</a></h4>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
             <h4>Socials</h4>
            <ul>
                <li><a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener">LinkedIn</a></li>
              <li><a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener">Spotify</a></li>
                <li><a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener">Facebook</a></li>
                <li><a href="https://twitter.com/iexnl" target="_blank" rel="noopener">Twitter</a></li>
                <li><a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener">Instagram</a></li>
                <li><a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener">Youtube</a></li>
            </ul>
           
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="https://www.iexmedia.nl/nl/misc/over.aspx" target="_blank">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="/content/infocentrum.aspx">FAQ</a></li>                
                <li><a href="/contact.aspx">Contact</a></li>
            </ul>
        </div>
        <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2021 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>


         
    </form>
    <div class="wizzard__overlay" data-wizzardid="modal_consent" style="display:none;" >
    <div class="wizzard wizzard--large">
    <button class="wizzard__close top" data-href="modal_consent">
        <span class="visuallyhidden">wizard sluiten</span>
        <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
    </button>
    <section class="wizzard__content">
                <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>       
    </section>
</div>

</div>
 

    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();                
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    
       
    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>     
    <!-- WEB4: 22ms -->
</body>
</html>
