

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="IEX.nl is hét beleggersplatform van Nederland. Blijf op de hoogte van alle relevante informatie over aandelen en andere beleggingsproducten. Beleggen - Koers - Aandelen - Discussie." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Forum: Koffiekamer &raquo; CHINA - sterker met ASEAN en RUSLAND  | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=d495094c17436f6e79b5558b7762244e" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=70267e85311f5136041983e4da29fc56"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 150000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:180000,
           SkyScraper:150000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["Forum-Koffiekamer"]);
    
slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="https://www.iex.nl/Forum/Topic/1365391/Koffiekamer_CHINA-sterker-met-ASEAN-en-RUSLAND.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:description" content="IEX.nl is hét beleggersplatform van Nederland. Blijf op de hoogte van alle relevante informatie over aandelen en andere beleggingsproducten. Beleggen - Koers - Aandelen - Discussie." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.iex.nl/Forum/Topic/1365391/Koffiekamer_CHINA-sterker-met-ASEAN-en-RUSLAND.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Forum: Koffiekamer » CHINA - sterker met ASEAN en RUSLAND  | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '42786235';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Forum/Topic/1365391/Koffiekamer_CHINA-sterker-met-ASEAN-en-RUSLAND.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="202A6516" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="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" />
</div>
        
        
        
        

        <div id="ctl00_ctl00_PageWrapper">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                   
                     
                     
                    <div class="Leaderboard"></div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Air France-KLM" href="../../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: China" href="../../../Tag/134/China.aspx">China</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Warren Buffett" href="../../../Tag/135/Warren-Buffett.aspx">Warren Buffett</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: autoindustrie" href="../../../Tag/265/autoindustrie.aspx">autoindustrie</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Groot-Britannië" href="../../../Tag/317/Groot-Britanni.aspx">Groot-Britannië</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Verenigde Staten" href="../../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="SubMenu__item"><a href="../../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Indices.aspx">Indices</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Opties.aspx">Opties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Futures.aspx">Futures</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Nieuws/Default.aspx">Nieuws</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Agenda/Default.aspx">Agenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Columns/Default.aspx">Columns</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Video/Default.aspx">Video's</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Premium/Watchlist.aspx">IEX Watchlist</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Premium/Dividend.aspx">Dividendkalender</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item Selected">
            <a class="MainMenu__linkmain" href="../../Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Default.aspx">Overzicht</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../ActiveTopics.aspx">Actieve discussies</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Opties/Default.aspx">Opties</a></li>   
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Crypto/Default.aspx">Crypto</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Valuta/Default.aspx">Valuta</a></li>  
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Woordenboek/Default.aspx">Wiki</a></li>
 
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
             <a class="MainMenu--gs" href="../../../goudenstier/default.aspx">Beste keuze</a>
          </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
         </li>
    </ul>
     
        <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

</nav>

                </header>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../Default.aspx">Forum</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../23/Koffiekamer.aspx">Koffiekamer</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>CHINA - sterker met ASEAN en RUSLAND</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix">
    <h1>
        Koffiekamer
        <a id="ctl00_ctl00_Content_TopContent_linkForum" class="SubLink" href="../../23/Koffiekamer.aspx">&laquo; Terug naar discussie overzicht</a>
    </h1>
       
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent column__twothird">

    
    <h3 style="float:left;">
        CHINA - sterker met ASEAN en RUSLAND
    </h3>
    <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1365391" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>
    <div class="Dummy"><!-- --></div>

    


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>1</strong> Post
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="11925385"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: Lamacun" src="../../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1627593/Lamacun.aspx">Lamacun</a>
                    <span class="PostDate">3 nov 2019 om 23:29</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1365391/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11925385/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1627593/Lamacun.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>31&nbsp;okt&nbsp;2019</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>03&nbsp;nov&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1627593/Lamacun.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>146</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1627593/Lamacun.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>6</strong><br />
                            Gegeven: <strong>1</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">China probeert op dit moment de relaties met onder andere de ASEAN landen en Rusland sterker te maken. <br/><br/><a href="https://www.channelnewsasia.com/news/singapore/asean-strengthen-integration-multilateral-trade-lee-hsien-loong-12057846" target=_blank>www.channelnewsasia.com/news/singapor...</a><br/>Sterker maken van onderlinge relaties tussen aziatische landen.<br/><br/><a href="https://www.cnbc.com/2019/10/19/siluanov-russia-does-not-want-to-exploit-us-china-tensions.html" target=_blank>www.cnbc.com/2019/10/19/siluanov-russ...</a><br/>De banden met Rusland sterker maken.<br/><br/><br/>Gaat dit volgens jullie nog effect hebben op de onderhandelingen met de VS?</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>1</strong> Post
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>





   
    
  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    
    <div class="Dummy" style="height:5px;"><!-- --></div>
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent column__onethird">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>




    

<div class="AlternateBlock3">
    <h2>Direct naar Forum</h2>
    <select name="ctl00$ctl00$Content$RightContent$ctl00$drpFora" id="ctl00_ctl00_Content_RightContent_ctl00_drpFora">
	<option value="0">-- Selecteer een forum --</option>
	<option value="1994">Nieuwsberichten</option>
	<option value="1995">Columns</option>
	<option value="23">Koffiekamer</option>
	<option value="237">Belastingzaken</option>
	<option value="209">Beleggingsfondsen</option>
	<option value="290">Beursspel</option>
	<option value="215">BioPharma</option>
	<option value="225">Daytraders</option>
	<option value="919">Garantieproducten</option>
	<option value="241">Opties</option>
	<option value="30">Technische Analyse</option>
	<option value="903">Technische Analyse Software</option>
	<option value="1155">Vastgoed </option>
	<option value="239">Warrants</option>
	<option value="2608">4Energy Invest</option>
	<option value="68">Aalberts</option>
	<option value="2590">AB InBev</option>
	<option value="2472">Ablynx</option>
	<option value="5">ABN AMRO</option>
	<option value="2609">ABO-Group</option>
	<option value="2768">Acacia Pharma</option>
	<option value="69">Accell Group</option>
	<option value="2542">Accentis</option>
	<option value="2728">Accsys Technologies</option>
	<option value="1979">ACCSYS TECHNOLOGIES PLC</option>
	<option value="2596">Ackermans &amp; van Haaren</option>
	<option value="2741">Adomos</option>
	<option value="2763">Adyen</option>
	<option value="2610">Aedifica</option>
	<option value="24">Aegon</option>
	<option value="70">AFC Ajax</option>
	<option value="2797">Affimed NV</option>
	<option value="33">ageas</option>
	<option value="2561">Agfa-Gevaert </option>
	<option value="3">Ahold</option>
	<option value="12">Air France - KLM</option>
	<option value="142">Airspray</option>
	<option value="2">AkzoNobel</option>
	<option value="2758">Alfen</option>
	<option value="2762">Alphabet Inc.</option>
	<option value="2525">Altice</option>
	<option value="206">Alumexx ((Voorheen Phelix (voorheen Inverko))</option>
	<option value="60">AM</option>
	<option value="2585">Amarin Corporation</option>
	<option value="224">Amerikaanse aandelen</option>
	<option value="1860">AMG</option>
	<option value="2772">AMS</option>
	<option value="71">Amsterdam Commodities</option>
	<option value="1949">AMT Holding</option>
	<option value="72">AND Int.Publishers</option>
	<option value="2611">Antares</option>
	<option value="143">Antonov</option>
	<option value="2027">Aperam</option>
	<option value="2761">Apollo Alternative Assets</option>
	<option value="2573">Apple</option>
	<option value="74">Arcadis</option>
	<option value="109">Arcelor Mittal</option>
	<option value="2767">Archos</option>
	<option value="2727">Arcona Property Fund</option>
	<option value="2540">arGEN-X</option>
	<option value="2566">Arrowhead Research</option>
	<option value="2612">Ascencio</option>
	<option value="2750">ASIT biotech</option>
	<option value="76">ASMI</option>
	<option value="25">ASML</option>
	<option value="2578">ASR Nederland</option>
	<option value="2613">Atenor Group</option>
	<option value="79">Athlon Group</option>
	<option value="2554">Atrium European Real Estate</option>
	<option value="2771">Auplata</option>
	<option value="1854">Avantium</option>
	<option value="2789">Axsome Therapeutics</option>
	<option value="2757">B&amp;S Group</option>
	<option value="4">Baan</option>
	<option value="82">Ballast Nedam</option>
	<option value="2729">BALTA GROUP N.V.</option>
	<option value="83">BAM Groep</option>
	<option value="2614">Banimmo A</option>
	<option value="2615">Barco</option>
	<option value="2560">Barrick Gold</option>
	<option value="2526">BASF SE</option>
	<option value="2577">Basic-Fit</option>
	<option value="2616">Basilix</option>
	<option value="84">Batenburg Beheer</option>
	<option value="87">BE Semiconductor</option>
	<option value="2617">Beaulieulaan</option>
	<option value="2618">Befimmo</option>
	<option value="2597">Bekaert</option>
	<option value="1537">Belgische aandelen</option>
	<option value="2619">Belreca</option>
	<option value="2620">Beluga</option>
	<option value="88">Beter Bed</option>
	<option value="89">Bever</option>
	<option value="73">Binck</option>
	<option value="2591">Biocartis</option>
	<option value="2524">Bitcoin en andere cryptocurrencies</option>
	<option value="2582">bluebird bio</option>
	<option value="211">Blydenstijn-Willink</option>
	<option value="2528">BNP Paribas S.A.</option>
	<option value="2538">Bols (Lucas Bols N.V.)</option>
	<option value="2621">Bone Therapeutics</option>
	<option value="49">Boskalis</option>
	<option value="2529">BP PLC</option>
	<option value="2598">bpost</option>
	<option value="2424">Brand Funding</option>
	<option value="2622">Brederode</option>
	<option value="59">Brill</option>
	<option value="90">Brunel</option>
	<option value="146">C/Tac</option>
	<option value="2623">Campine</option>
	<option value="2737">Carrefour</option>
	<option value="91">Cate, ten</option>
	<option value="2565">Celyad</option>
	<option value="1821">CFD&#39;s</option>
	<option value="2624">CFE</option>
	<option value="2736">CGG</option>
	<option value="1944">Chinese aandelen</option>
	<option value="2751">Cibox Interactive</option>
	<option value="1940">Citygroup</option>
	<option value="2773">Claranova</option>
	<option value="2805">CM.com</option>
	<option value="2625">Co.Br.Ha.</option>
	<option value="2576">Coca-Cola European Partners</option>
	<option value="2599">Cofinimmo</option>
	<option value="2733">Cognosec</option>
	<option value="2600">Colruyt</option>
	<option value="2593">Commerzbank</option>
	<option value="2687">Compagnie des Alpes</option>
	<option value="2626">Compagnie du Bois Sauvage</option>
	<option value="2627">Connect Group</option>
	<option value="2806">Continental AG</option>
	<option value="51">Corbion</option>
	<option value="26">Corporate Express</option>
	<option value="35">Corus</option>
	<option value="2675">Crescent (voorheen Option)</option>
	<option value="104">Crown van Gelder</option>
	<option value="228">Crucell</option>
	<option value="2571">Curetis</option>
	<option value="2770">Cyber Security 1 AB</option>
	<option value="2798">Cybergun</option>
	<option value="2631">D&#39;Ieteren</option>
	<option value="2453">D.E Master Blenders 1753</option>
	<option value="2628">Deceuninck</option>
	<option value="1973">Delta Lloyd</option>
	<option value="2784">Deutsche Cannabis</option>
	<option value="2740">DEUTSCHE POST AG</option>
	<option value="2629">Dexia</option>
	<option value="1639">DGB Group</option>
	<option value="2630">Diegem Kennedy</option>
	<option value="2632">Distri-Land Certificate</option>
	<option value="123">DNC</option>
	<option value="98">Docdata</option>
	<option value="1971">Dockwise</option>
	<option value="1490">DPA Flex Group</option>
	<option value="99">Draka Holding</option>
	<option value="27">DSM</option>
	<option value="2534">Duitse aandelen</option>
	<option value="1788">Duurzaam Beleggen</option>
	<option value="141">DVRG</option>
	<option value="2633">Eckert-Ziegler</option>
	<option value="2634">Econocom Group</option>
	<option value="1646">Econosto</option>
	<option value="1427">Edelmetalen</option>
	<option value="2601">Elia</option>
	<option value="2635">EMD Music</option>
	<option value="52">Endemol</option>
	<option value="233">Energie</option>
	<option value="2746">Energiekontor</option>
	<option value="2595">Engie</option>
	<option value="2636">Envipco</option>
	<option value="1925">Erasmus Beursspel</option>
	<option value="85">Eriks</option>
	<option value="1963">Esperite (voorheen Cryo Save)</option>
	<option value="2787">EUR/USD</option>
	<option value="1948">Eurocastle</option>
	<option value="2471">Eurocommercial Properties</option>
	<option value="2567">Euronav</option>
	<option value="96">Euronext</option>
	<option value="1833">Euronext.liffe Optiecompetitie</option>
	<option value="2776">Europlasma</option>
	<option value="843">EVC</option>
	<option value="2637">EVS Broadcast Equipment</option>
	<option value="182">Exact</option>
	<option value="2638">Exmar</option>
	<option value="2436">Facebook</option>
	<option value="1991">Fagron</option>
	<option value="2796">Fastned</option>
	<option value="2786">Fingerprint Cards AB</option>
	<option value="2527">First Solar Inc</option>
	<option value="2640">Floridienne</option>
	<option value="2556">Flow Traders</option>
	<option value="2641">Fluxys Belgium D</option>
	<option value="117">FNG (voorheen DICO International)</option>
	<option value="2467">Fondsmanager Gezocht</option>
	<option value="2572">ForFarmers</option>
	<option value="2642">Fountain</option>
	<option value="100">Frans Maas</option>
	<option value="1835">Franse aandelen</option>
	<option value="2800">FuelCell Energy</option>
	<option value="102">Fugro</option>
	<option value="1394">Futures</option>
	<option value="2764">FX, Forex, foreign exchange market, valutamarkt</option>
	<option value="1818">Galapagos</option>
	<option value="103">Gamma</option>
	<option value="2743">Gaussin</option>
	<option value="2602">GBL</option>
	<option value="2511">Gemalto</option>
	<option value="2752">General Electric</option>
	<option value="2483">Genfit</option>
	<option value="2643">Genk Logistics Cert.</option>
	<option value="2742">Genmab</option>
	<option value="53">Getronics</option>
	<option value="2588">Gilead Sciences</option>
	<option value="2644">Gimv</option>
	<option value="2562">Global Graphics</option>
	<option value="2001">Goud</option>
	<option value="2539">GrandVision</option>
	<option value="2774">Greenyard</option>
	<option value="54">Grolsch</option>
	<option value="1834">Grondstoffen</option>
	<option value="158">Grontmij</option>
	<option value="1856">Guru</option>
	<option value="34">Hagemeyer</option>
	<option value="157">HAL</option>
	<option value="2645">Hamon Groep</option>
	<option value="1310">Hedge funds: Haaien of helden? </option>
	<option value="203">Heijmans</option>
	<option value="21">Heineken</option>
	<option value="172">HES Beheer</option>
	<option value="147">Hitt</option>
	<option value="151">Holland Colours</option>
	<option value="2384">Homburg Invest</option>
	<option value="2646">Home Invest Belgium</option>
	<option value="107">Hoop Effektenbank, v.d.</option>
	<option value="56">Hunter Douglas</option>
	<option value="1754">Hydratec Industries (v/h Nyloplast)</option>
	<option value="2766">HyGear (NPEX effectenbeurs)</option>
	<option value="1600">Hypotheken</option>
	<option value="2647">IBA</option>
	<option value="108">ICT Automatisering</option>
	<option value="152">Iep Invest (voorheen Punch International)</option>
	<option value="2780">Ierse aandelen</option>
	<option value="2569">IEX Group</option>
	<option value="1730">IEX.nl Sparen</option>
	<option value="2557">IMCD</option>
	<option value="2648">Immo Moury</option>
	<option value="2649">Immobel</option>
	<option value="58">Imtech</option>
	<option value="36">ING Groep</option>
	<option value="148">Innoconcepts</option>
	<option value="2570">Insmed Incorporated (INSM)</option>
	<option value="2564">Intertrust</option>
	<option value="2650">Intervest Offices &amp; Warehouses</option>
	<option value="2731">InVivo Therapeutics Holdings Corp (NVIV)</option>
	<option value="226">Isotis</option>
	<option value="2651">Jensen-Group</option>
	<option value="210">Jetix Europe</option>
	<option value="2530">Johnson &amp; Johnson</option>
	<option value="1613">Kardan</option>
	<option value="1653">Kas Bank</option>
	<option value="2652">KBC Ancora</option>
	<option value="2594">KBC Groep</option>
	<option value="15">Kendrion</option>
	<option value="2653">Keyware Technologies</option>
	<option value="2555">Kiadis Pharma</option>
	<option value="2654">Kinepolis Group</option>
	<option value="2655">KKO International</option>
	<option value="2656">Kortrijk Shop. Cert.</option>
	<option value="37">KPN</option>
	<option value="201">KPNQwest</option>
	<option value="2686">KUKA AG</option>
	<option value="155">Lavide Holding (voorheen Qurius)</option>
	<option value="1857">LBC</option>
	<option value="1124">LBI International</option>
	<option value="2657">Leasinvest</option>
	<option value="93">Logica</option>
	<option value="2658">Lotus Bakeries</option>
	<option value="2660">Lux-Airport Cert</option>
	<option value="115">Macintosh Retail Group</option>
	<option value="2795">Marel</option>
	<option value="2747">Mastrad</option>
	<option value="2779">Materialise NV</option>
	<option value="222">McGregor</option>
	<option value="1842">MDxHealth</option>
	<option value="286">Mediq</option>
	<option value="2661">MediVision</option>
	<option value="2662">Melexis</option>
	<option value="2579">Merus Labs International</option>
	<option value="2580">Merus NV</option>
	<option value="2663">Miko</option>
	<option value="2559">Mithra Pharmaceuticals</option>
	<option value="2664">Montea</option>
	<option value="118">Moolen, van der</option>
	<option value="2665">Mopoli</option>
	<option value="2537">Mota-Engil Africa</option>
	<option value="2666">Moury Construct</option>
	<option value="205">MTY Holdings (voorheen Alanheri)</option>
	<option value="2667">Nationale Bank van Belgi&#235;</option>
	<option value="2532">Nationale Nederlanden</option>
	<option value="2749">NBZ</option>
	<option value="119">Nedap</option>
	<option value="190">Nedfield</option>
	<option value="243">Nedschroef</option>
	<option value="193">Nedsense Enterpr</option>
	<option value="2790">Nel ASA</option>
	<option value="2745">Neopost</option>
	<option value="2783">Neovacs</option>
	<option value="2769">NEPI Rockcastle</option>
	<option value="2513">Netflix</option>
	<option value="2668">Neufcour (Compagnie Financi&#232;re de)</option>
	<option value="116">New Sources Energy</option>
	<option value="120">Neways Electronics</option>
	<option value="2669">NewTree</option>
	<option value="2756">NIBC</option>
	<option value="2507">Nieuwe Steen Investments</option>
	<option value="2583">Nintendo</option>
	<option value="2754">Nokia</option>
	<option value="2755">Nokia OYJ</option>
	<option value="2036">Nokia Oyj</option>
	<option value="2759">Novacyt</option>
	<option value="202">Novisource</option>
	<option value="2639">NR21</option>
	<option value="38">Numico</option>
	<option value="122">Nutreco</option>
	<option value="2748">NWE Nederlandse AM Hypotheek Bank</option>
	<option value="2475">NXP Semiconductors NV</option>
	<option value="2449">Nyrstar</option>
	<option value="39">Oc&#233;</option>
	<option value="2512">OCI</option>
	<option value="1838">Octoplus</option>
	<option value="2603">Ontex</option>
	<option value="2536">Onxeo SA</option>
	<option value="185">OpenTV</option>
	<option value="2563">Opinies - Tilburg Trading Club</option>
	<option value="2409">Opportunty Investment Management</option>
	<option value="2676">Option Trading Company</option>
	<option value="2677">Orange Belgium </option>
	<option value="750">Oranjewoud</option>
	<option value="2678">Orcobsaar1219</option>
	<option value="63">Ordina Beheer</option>
	<option value="2581">Oud ForFarmers</option>
	<option value="2799">Outotec</option>
	<option value="2479">Oxurion (vh ThromboGenics)</option>
	<option value="61">P&amp;O Nedlloyd</option>
	<option value="2679">Payton Planar Magnetics</option>
	<option value="2680">PCB</option>
	<option value="1977">Perpetuals, Steepeners</option>
	<option value="2535">Pershing Square Holdings Ltd</option>
	<option value="2681">Personalized Nursing Services</option>
	<option value="2682">Pharco</option>
	<option value="191">Pharming</option>
	<option value="2689">Pharnext</option>
	<option value="13">Philips</option>
	<option value="2574">Philips Lighting</option>
	<option value="2683">Picanol</option>
	<option value="2670">Pieris Pharmaceuticals</option>
	<option value="2802">Plug Power</option>
	<option value="1943">Politiek</option>
	<option value="127">Porceleyne Fles</option>
	<option value="2781">Portugese aandelen</option>
	<option value="41">PostNL</option>
	<option value="711">Priority Telecom</option>
	<option value="2592">Probiodrug</option>
	<option value="1942">Prologis Euro Prop</option>
	<option value="2587">ProQR Therapeutics</option>
	<option value="2739">PROSIEBENSAT.1 MEDIA SE</option>
	<option value="2803">Prosus</option>
	<option value="2604">Proximus</option>
	<option value="2685">Qrf</option>
	<option value="2744">Qualcomm</option>
	<option value="2684">Quest For Growth</option>
	<option value="2672">Rabobank Certificaat</option>
	<option value="14">Randstad</option>
	<option value="1827">Range Beleggen</option>
	<option value="2690">RealDolmen</option>
	<option value="2691">Recticel</option>
	<option value="28">Reed Elsevier</option>
	<option value="1816">Reesink</option>
	<option value="2541">Refresco Gerber</option>
	<option value="2692">Reibel</option>
	<option value="1997">Rente en valuta</option>
	<option value="2693">Resilux</option>
	<option value="2694">Retail Estates</option>
	<option value="128">RoodMicrotec</option>
	<option value="2695">Rosier </option>
	<option value="2696">Roularta Media</option>
	<option value="1938">Royal Bank Of Scotland</option>
	<option value="1">Royal Dutch Shell</option>
	<option value="2697">RTL Group</option>
	<option value="2807">RTL Group</option>
	<option value="2765">S&amp;P 500</option>
	<option value="2698">Sabca</option>
	<option value="129">Samas Groep</option>
	<option value="2699">Sapec</option>
	<option value="57">SBM Offshore</option>
	<option value="105">Schuitema</option>
	<option value="169">Seagull</option>
	<option value="2782">Sequana Medical</option>
	<option value="2476">Shanks Group</option>
	<option value="2777">Shurgard</option>
	<option value="2738">Siemens Gamesa</option>
	<option value="2575">Sif Holding</option>
	<option value="11">Simac</option>
	<option value="2674">Sint Gudule Plaats Cert.</option>
	<option value="2701">Sioen Industries</option>
	<option value="2702">Sipef</option>
	<option value="131">Sligro Beheer</option>
	<option value="2792">SMA Solar technology</option>
	<option value="2703">Smartphoto Group</option>
	<option value="132">Smit Internationale</option>
	<option value="200">Snowworld</option>
	<option value="1839">SNS Fundcoach Beleggingsfondsen Competitie </option>
	<option value="1832">SNS Reaal</option>
	<option value="1812">SNS Small &amp; Midcap Competitie </option>
	<option value="2793">Sofina</option>
	<option value="2704">Softimat</option>
	<option value="2705">Solvac</option>
	<option value="2605">Solvay</option>
	<option value="126">Sopheon</option>
	<option value="2019">Source Group</option>
	<option value="2706">Spadel</option>
	<option value="1825">Sparen voor later </option>
	<option value="2760">Spotify</option>
	<option value="1777">Spyker N.V.</option>
	<option value="133">Stern</option>
	<option value="16">Stork</option>
	<option value="2707">Sucraf A en B</option>
	<option value="114">Super de Boer</option>
	<option value="2700">SVK (Scheerders van Kerchove)</option>
	<option value="2401">Systeem Trading</option>
	<option value="2586">Takeaway.com</option>
	<option value="2708">Team Kalorik</option>
	<option value="2753">Technicolor</option>
	<option value="1824">Tele Atlas</option>
	<option value="136">Telegraaf Media</option>
	<option value="2606">Telenet Groep Holding</option>
	<option value="2730">Tencent Holdings Ltd</option>
	<option value="2709">Ter Beke</option>
	<option value="2515">Tesla Motors Inc.</option>
	<option value="2710">Tessenderlo Group</option>
	<option value="2552">Tetragon Financial Group</option>
	<option value="2801">Teva Pharmaceutical Industries</option>
	<option value="2711">Texaf</option>
	<option value="2775">THEMIS BIOSCIENCE</option>
	<option value="2778">TherapeuticsMD</option>
	<option value="2788">Thunderbird Resorts</option>
	<option value="197">TIE</option>
	<option value="2400">Tigenix</option>
	<option value="2673">Tikkurila</option>
	<option value="2712">TINC</option>
	<option value="138">TKH Group</option>
	<option value="1858">TMC</option>
	<option value="2045">TNT Express</option>
	<option value="1819">TomTom</option>
	<option value="2735">Transocean</option>
	<option value="2732">Trigano</option>
	<option value="2713">Tubize</option>
	<option value="1815">Turbo&#39;s</option>
	<option value="2521">UCB</option>
	<option value="2607">Umicore</option>
	<option value="2273">Unibail-Rodamco</option>
	<option value="42">Unilever</option>
	<option value="2804">Unilever</option>
	<option value="2448">uniQure</option>
	<option value="140">Unit 4 Agresso</option>
	<option value="2714">Unitronics</option>
	<option value="1638">Univar</option>
	<option value="139">USG People</option>
	<option value="2584">Vallourec</option>
	<option value="2028">Value8</option>
	<option value="2715">Van de Velde</option>
	<option value="1120">Van Lanschot</option>
	<option value="2659">Vastned</option>
	<option value="2716">Vastned Retail Belgium</option>
	<option value="43">Vedior</option>
	<option value="44">VendexKBB</option>
	<option value="2671">VEON</option>
	<option value="1507">Vermogensbeheer</option>
	<option value="186">Versatel</option>
	<option value="2717">VGP</option>
	<option value="192">Via Net.Works</option>
	<option value="2718">Viohalco</option>
	<option value="2514">Vivendi</option>
	<option value="20">VNU</option>
	<option value="2688">VolkerWessels</option>
	<option value="2734">Volkswagen</option>
	<option value="178">Vopak</option>
	<option value="2719">Warehouses</option>
	<option value="1841">Wavin</option>
	<option value="2720">WDP</option>
	<option value="67">Wegener</option>
	<option value="2029">Wereldhave</option>
	<option value="2721">Wereldhave Belgium</option>
	<option value="48">Wessanen</option>
	<option value="45">Wolters Kluwer</option>
	<option value="2722">Woluwe Uitbreiding</option>
	<option value="2785">X-FAB</option>
	<option value="2470">Xeikon</option>
	<option value="2723">Xior</option>
	<option value="2523">Yatra Capital Limited</option>
	<option value="2724">Zenitel</option>
	<option value="2725">Z&#233;nobe Gramme</option>
	<option value="2726">Zetes Industries</option>
	<option value="2474">Ziggo</option>
	<option value="2386">Zilver - Silver World Spot (USD)</option>

</select>
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





   
    

<div class="AlternateBlock3">
    <h2>Markt vandaag</h2>
    

<h3><a id="ctl00_ctl00_Content_RightContent_MarketToday_NewsMarket_linkMainTitle" title="01 nov - Recordstanden op groen Wall Street" href="../../../Nieuws/ANP-011119-384/Recordstanden-op-groen-Wall-Street.aspx">Recordstanden op groen Wall Street</a></h3>
<p class="List NoLine Small">
    <span class="DateTimeNews">01 nov</span>
    <a id="ctl00_ctl00_Content_RightContent_MarketToday_NewsMarket_linkMainContent" title="01 nov - Recordstanden op groen Wall Street" class="Simple" href="../../../Nieuws/ANP-011119-384/Recordstanden-op-groen-Wall-Street.aspx">De aandelenbeurzen in New York zijn vrijdag met winst gesloten. De SP 500 en Nasdaq bereikten recordstanden...</a>
    <span id="ctl00_ctl00_Content_RightContent_MarketToday_NewsMarket_linkMainPostCount" class="WithCommentIcon">12</span>
</p>

<ul></ul>
    
    
   <h4>
        Indices
    </h4>
    
            <table class="SimpleTable"> 
                <tbody>
        
            <tr>
                <td class="IconCell1"><a title="Koers AEX (Index)" href="../../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/icon/flags/16x11/12272.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers AEX (Index)" href="../../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                <td style="width:50px;text-align:right;"  id="12272LastPrice" class="tick">580,78</td>
                <td style="width:50px;text-align:right;" id="12272RelativeDifference" class='ValueUp'>+0,72%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers EUR/USD (Valuta)" href="../../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/icon/flags/16x11/190143785.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers EUR/USD (Valuta)" href="../../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                <td style="width:50px;text-align:right;"  id="190143785LastPrice" class="tick">1,1166</td>
                <td style="width:50px;text-align:right;" id="190143785RelativeDifference" class='ValueUp'>+0,00%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers Germany30^ (Index)" href="../../../Index-Koers/190028355/Germany30.aspx"><img title="Koers Germany30^ (Index)" src="https://img.iex.nl/icon/flags/16x11/190028355.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers Germany30^ (Index)" href="../../../Index-Koers/190028355/Germany30.aspx">Germany30^</a></td>
                <td style="width:50px;text-align:right;"  id="150080787LastPrice" class="tick">13.022,20</td>
                <td style="width:50px;text-align:right;" id="150080787RelativeDifference" class='ValueUp'>+0,47%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers Gold spot (Grondstof)" href="../../../Grondstof-Koers/190156864/Gold-spot.aspx"><img title="Koers Gold spot (Grondstof)" src="https://img.iex.nl/icon/flags/16x11/190156864.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers Gold spot (Grondstof)" href="../../../Grondstof-Koers/190156864/Gold-spot.aspx">Gold spot</a></td>
                <td style="width:50px;text-align:right;"  id="190156864LastPrice" class="tick">1.512,99</td>
                <td style="width:50px;text-align:right;" id="190156864RelativeDifference" class='ValueUp'>+0,05%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers LDN100-24h (Index)" href="../../../Index-Koers/61464927/LDN100-24h.aspx"><img title="Koers LDN100-24h (Index)" src="https://img.iex.nl/icon/flags/16x11/61464927.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers LDN100-24h (Index)" href="../../../Index-Koers/61464927/LDN100-24h.aspx">LDN100-24h</a></td>
                <td style="width:50px;text-align:right;"  id="61464927LastPrice" class="tick">7.313,20</td>
                <td style="width:50px;text-align:right;" id="61464927RelativeDifference" class='ValueNeutral'>0,00%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers NY-Nasdaq Composite (Index)" href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx"><img title="Koers NY-Nasdaq Composite (Index)" src="https://img.iex.nl/icon/flags/16x11/330016055.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers NY-Nasdaq Composite (Index)" href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx">NY-Nasdaq Composite</a></td>
                <td style="width:50px;text-align:right;"  id="330016055LastPrice" class="tick">8.386,40</td>
                <td style="width:50px;text-align:right;" id="330016055RelativeDifference" class='ValueUp'>+1,13%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers US30# (Index)" href="../../../Index-Koers/150080753/US30.aspx"><img title="Koers US30# (Index)" src="https://img.iex.nl/icon/flags/16x11/150080753.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers US30# (Index)" href="../../../Index-Koers/150080753/US30.aspx">US30#</a></td>
                <td style="width:50px;text-align:right;"  id="61120159LastPrice" class="tick">27.330,42</td>
                <td style="width:50px;text-align:right;" id="61120159RelativeDifference" class='ValueUp'>+0,02%</td>
            </tr>
        
                </tbody>
            </table>
        
    
    <div style="float:left;width:155px;">
        <h4>
            Stijgers
        </h4>
        
        <table class="SimpleTable ExtraPaddingTable" style="margin-bottom:0px;"> 
            <tbody>
    
        <tr>
            <td><a title="Koers ASM International (Aandeel)" href="../../../Aandeel-Koers/11808/ASM-International.aspx">ASMI</a></td>
            <td style="width:102px;">
                <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl01_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUpValueUp">+9,50%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl01_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:45px"><!-- --></div>
        </div>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl01_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl01_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>
            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Basic-Fit (Aandeel)" href="../../../Aandeel-Koers/596722/Basic-Fit.aspx">Basic-Fit</a></td>
            <td style="width:102px;">
                <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl02_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUpValueUp">+6,20%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl02_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:29px"><!-- --></div>
        </div>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl02_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl02_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>
            </td>
        </tr>
    
        <tr>
            <td><a title="Koers ArcelorMittal (Aandeel)" href="../../../Aandeel-Koers/11895/ArcelorMittal.aspx">Arcelo...</a></td>
            <td style="width:102px;">
                <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl03_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUpValueUp">+6,03%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl03_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:29px"><!-- --></div>
        </div>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl03_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl03_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>
            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Kendrion (Aandeel)" href="../../../Aandeel-Koers/11949/Kendrion.aspx">Kendrion</a></td>
            <td style="width:102px;">
                <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl04_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUpValueUp">+5,15%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl04_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:24px"><!-- --></div>
        </div>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl04_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl04_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>
            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Aperam (Aandeel)" href="../../../Aandeel-Koers/383621/Aperam.aspx">Aperam</a></td>
            <td style="width:102px;">
                <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl05_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl05_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUpValueUp">+4,64%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl05_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:22px"><!-- --></div>
        </div>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl05_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl05_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl05_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>
            </td>
        </tr>
    
            </tbody>
        </table>
    
    </div>
    
    <div style="float:left;width:155px;margin-left:5px;">
        <h4>
            Dalers
        </h4>
        
        <table class="SimpleTable ExtraPaddingTable" style="margin-bottom:0px;"> 
            <tbody>
    
        <tr>
            <td><a title="Koers Intertrust (Aandeel)" href="../../../Aandeel-Koers/612947/Intertrust.aspx">Intert...</a></td>
            <td style="width:102px;">
                <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl01_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl01_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl01_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl01_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:45px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-3,52%</span>
        </div>
    </div>
            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Wolters Kluwer (Aandeel)" href="../../../Aandeel-Koers/11795/Wolters-Kluwer.aspx">Wolter...</a></td>
            <td style="width:102px;">
                <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl02_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl02_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl02_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl02_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:28px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-2,18%</span>
        </div>
    </div>
            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Eurocommercial Properties (Beleggingsfonds)" href="../../../Beleggingsfonds-Koers/12181/Eurocommercial-Properties.aspx">Euroco...</a></td>
            <td style="width:102px;">
                <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl03_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl03_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl03_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl03_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:28px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-2,17%</span>
        </div>
    </div>
            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Air France-KLM (Aandeel)" href="../../../Aandeel-Koers/360114884/Air-France-KLM.aspx">Air Fr...</a></td>
            <td style="width:102px;">
                <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl04_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl04_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl04_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl04_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:15px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-1,17%</span>
        </div>
    </div>
            </td>
        </tr>
    
        <tr>
            <td><a title="Koers KPN Koninklijke (Aandeel)" href="../../../Aandeel-Koers/25845/KPN-Koninklijke.aspx">KPN</a></td>
            <td style="width:102px;">
                <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl05_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl05_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl05_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl05_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl05_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:13px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl05_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-1,01%</span>
        </div>
    </div>
            </td>
        </tr>
    
            </tbody>
        </table>
    
    </div>

    <div class="Dummy"><!-- --></div>
</div>
    
    <div id="ctl00_ctl00_Content_RightContent_divNewsForum" class="AlternateBlock3 WithGrayBackground">
        <h2>Nieuws Forum
            <span class="MoreLink"><a href="/Forum/1994/Nieuwsberichten.aspx">Meer</a>»</span>
        </h2>
        <table class="ContentTable WithBorder" style="margin-bottom:5px;">
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl01_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl01_linkPost" href="/Forum/Post/11925417.aspx" style="font-weight:bold;">Eindelijk groen licht voor Saudi Aramco</a> 
                </div>
                <div style="float:right">
                    (<span>8</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl01_Label2">Stephan010</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl01_Label3">04-nov-19 00:25</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl02_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl02_linkPost" href="/Forum/Post/11925415.aspx" style="font-weight:bold;">Mogelijk geen hogere tarieven VS op a...</a> 
                </div>
                <div style="float:right">
                    (<span>11</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl02_Label2">suske wiet</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl02_Label3">04-nov-19 00:21</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl03_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl03_linkPost" href="/Forum/Post/11925325.aspx" style="font-weight:bold;">'Groei Britse economie traagste in 10...</a> 
                </div>
                <div style="float:right">
                    (<span>19</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl03_Label2">pietje-2005</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl03_Label3">03-nov-19 22:19</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl04_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl04_linkPost" href="/Forum/Post/11924921.aspx" style="font-weight:bold;">Banengroei VS flink sterker dan verwa...</a> 
                </div>
                <div style="float:right">
                    (<span>12</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl04_Label2">Happy</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl04_Label3">03-nov-19 15:04</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl05_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl05_linkPost" href="/Forum/Post/11924903.aspx" style="font-weight:bold;">Saudi Aramco bevestigt megabeursgang</a> 
                </div>
                <div style="float:right">
                    (<span>6</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl05_Label2">orap</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl05_Label3">03-nov-19 14:53</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    </table>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_divColumnForum" class="AlternateBlock3 WithGrayBackground">
        <h2>Column Forum
            <span class="MoreLink"><a href="/Forum/1995/Columns.aspx">Meer</a>»</span>
        </h2>
        <table class="ContentTable WithBorder" style="margin-bottom:5px;">
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl01_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl01_linkPost" href="/Forum/Post/11925411.aspx" style="font-weight:bold;">TA: AEX doet stapje terug</a> 
                </div>
                <div style="float:right">
                    (<span>283</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl01_Label2">Optiefan</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl01_Label3">04-nov-19 00:14</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl02_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl02_linkPost" href="/Forum/Post/11925409.aspx" style="font-weight:bold;">Prijsanalyse bitcoin: 42% stijging in...</a> 
                </div>
                <div style="float:right">
                    (<span>28</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl02_Label2">geobeo</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl02_Label3">04-nov-19 00:10</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl03_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl03_linkPost" href="/Forum/Post/11925074.aspx" style="font-weight:bold;">Experts zijn een stuk minder somber g...</a> 
                </div>
                <div style="float:right">
                    (<span>2</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl03_Label2">Snugger</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl03_Label3">03-nov-19 18:02</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl04_Image1" src="../../../images/icons/forum_newtopic_old.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl04_linkPost" href="/Forum/Post/11924372.aspx" style="font-weight:bold;">Slot: Spectaculaire week</a> 
                </div>
                <div style="float:right">
                    (<span>4</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl04_Label2">Snugger</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl04_Label3">02-nov-19 18:48</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl05_Image1" src="../../../images/icons/forum_newtopic_old.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl05_linkPost" href="/Forum/Post/11923024.aspx" style="font-weight:bold;">Beste Keuze 2019: Mixfondsenranges</a> 
                </div>
                <div style="float:right">
                    (<span>1</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl05_Label2">J1234562</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl05_Label3">01-nov-19 17:01</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    </table>
    </div>    

    <div id="ctl00_ctl00_Content_RightContent_VideoListSimple_ctl00">
	
    
    
</div>


</div>
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 nov</span>
                        </td>
                        <td>
                            <a title="Zo ontcijfer je ETF-namen" href="https://www.iexgeld.nl/Artikel/488373/Zo-ontcijfer-je-ETF-namen.aspx" target="_blank">Zo ontcijfer je ETF-namen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>29 okt</span>
                        </td>
                        <td>
                            <a title="Wat je waarschijnlijk niet wist over beurscorrecties" href="https://www.iexgeld.nl/Artikel/488126/Wat-je-waarschijnlijk-niet-wist-over-beurscorrecties.aspx" target="_blank">Wat je waarschijnlijk niet wist over beurscorre...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>28 okt</span>
                        </td>
                        <td>
                            <a title="5 manieren om een klein bedrag te investeren" href="https://www.iexgeld.nl/Artikel/487630/5-manieren-om-een-klein-bedrag-te-investeren.aspx" target="_blank">5 manieren om een klein bedrag te investeren</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 okt</span>
                        </td>
                        <td>
                            <a title="5 opmerkelijke feitjes over sectorfondsen" href="https://www.iexgeld.nl/Artikel/487605/5-opmerkelijke-feitjes-over-sectorfondsen.aspx" target="_blank">5 opmerkelijke feitjes over sectorfondsen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>24 okt</span>
                        </td>
                        <td>
                            <a title="Erfbelasting besparen en nóg 6 redenen voor een testament" href="https://www.iexgeld.nl/Artikel/487367/Erfbelasting-besparen-en-ng-6-redenen-voor-een-testament.aspx" target="_blank">Erfbelasting besparen en nóg 6 redenen voor een...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 nov</span>
                        </td>
                        <td>
                            <a title="Hasenstab koopt meer defensieve obligaties" href="https://www.iexprofs.nl/Nieuws/488370/Fondsen/Hasenstab-koopt-meer-defensieve-obligaties.aspx" target="_blank">Hasenstab koopt meer defensieve obligaties</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 nov</span>
                        </td>
                        <td>
                            <a title="Profielfondsen: Gemiddeld 12,7% rendement in 2019" href="https://www.iexprofs.nl/Nieuws/488345/Fondsen/Profielfondsen-Gemiddeld-127-rendement-in-2019.aspx" target="_blank">Profielfondsen: Gemiddeld 12,7% rendement in 2019</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 nov</span>
                        </td>
                        <td>
                            <a title="Must read: Recht zo die gaat" href="https://www.iexprofs.nl/Must-read/488339/Must-Read/Must-read-Recht-zo-die-gaat.aspx" target="_blank">Must read: Recht zo die gaat</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 nov</span>
                        </td>
                        <td>
                            <a title="Varkenspest China zorgt voor hoge voedselprijzen en monetaire problemen" href="https://www.iexprofs.nl/Nieuws/488208/Bank-of-China/Varkenspest-China-zorgt-voor-hoge-voedselprijzen-en-monetaire-problemen.aspx" target="_blank">Varkenspest China zorgt voor hoge voedselprijze...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 nov</span>
                        </td>
                        <td>
                            <a title="Vermogensbeheerders positiever over obligaties" href="https://www.iexprofs.nl/Column/488130/Assetallocatie/Vermogensbeheerders-positiever-over-obligaties.aspx" target="_blank">Vermogensbeheerders positiever over obligaties</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 nov</span>
                        </td>
                        <td>
                            <a title=" De magie van ronde getallen? Niet bij crowdfunding" href="https://www.participaties.nl/Column/488380/crowdfunding/De-magie-van-ronde-getallen-Niet-bij-crowdfunding.aspx" target="_blank"> De magie van ronde getallen? Niet bij crowdfun...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 okt</span>
                        </td>
                        <td>
                            <a title="13.000 gebouwen omgevormd tot woning" href="https://www.participaties.nl/Nieuws/487631/vastgoed/13000-gebouwen-omgevormd-tot-woning.aspx" target="_blank">13.000 gebouwen omgevormd tot woning</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 okt</span>
                        </td>
                        <td>
                            <a title="7 punten om op te letten bij duurzame crowdfundingprojecten" href="https://www.participaties.nl/Column/486763/crowdfunding/7-punten-om-op-te-letten-bij-duurzame-crowdfundingprojecten.aspx" target="_blank">7 punten om op te letten bij duurzame crowdfund...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11 okt</span>
                        </td>
                        <td>
                            <a title="Opmars van crowdfunding voor duurzame projecten" href="https://www.participaties.nl/Nieuws/486459/crowdfunding/Opmars-van-crowdfunding-voor-duurzame-projecten.aspx" target="_blank">Opmars van crowdfunding voor duurzame projecten</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08 okt</span>
                        </td>
                        <td>
                            <a title="Amsterdam minder populair bij buitenlandse vastgoedbeleggers" href="https://www.participaties.nl/Nieuws/486316/vastgoed/Amsterdam-minder-populair-bij-buitenlandse-vastgoedbeleggers.aspx" target="_blank">Amsterdam minder populair bij buitenlandse vast...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: Air France-KLM" href="../../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: China" href="../../../Tag/134/China.aspx">China</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Warren Buffett" href="../../../Tag/135/Warren-Buffett.aspx">Warren Buffett</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: autoindustrie" href="../../../Tag/265/autoindustrie.aspx">autoindustrie</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Groot-Britannië" href="../../../Tag/317/Groot-Britanni.aspx">Groot-Britannië</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                </ul>
            <h4><a href="../../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../../../Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../../contact.aspx">Contact</a></li>
                <li><a href="../../../content/infocentrum.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2019 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    <script type="text/javascript" language="javascript">        
        $(document).ready(function () { setTimeout(streamerInitialize, 2000); });

        var GreatestRelativeDifference = 0;
        var issueidBaseTitle = '0';
        var issues = new Array('12272','190143785','150080787','190156864','61464927','330016055','61120159');
        var fields = new Array('LastPrice');
        
        var basevalues = new Array();
        
            basevalues['12272LastPrice'] = 580.78;
            basevalues['12272LowPrice'] = 578.11;
            basevalues['12272HighPrice'] = 582.41;
            basevalues['12272LastTime'] = 1572631502000; 
            basevalues['12272AbsoluteDifference'] = 4.15;
            basevalues['12272RelativeDifference'] = 0.7197;
            basevalues['12272AverageVolume'] = 0;
            basevalues['12272Decimals'] = 2;
            basevalues['12272PreviousClosePrice'] = 576.63;
            basevalues['190143785LastPrice'] = 1.1166;
            basevalues['190143785LowPrice'] = 1.1164;
            basevalues['190143785HighPrice'] = 1.1166;
            basevalues['190143785LastTime'] = 1572827831000; 
            basevalues['190143785AbsoluteDifference'] = 0;
            basevalues['190143785RelativeDifference'] = 0.0027;
            basevalues['190143785AverageVolume'] = 0;
            basevalues['190143785Decimals'] = 4;
            basevalues['190143785PreviousClosePrice'] = 1.1166;
            basevalues['150080787LastPrice'] = 13022.2;
            basevalues['150080787LowPrice'] = 12970.8;
            basevalues['150080787HighPrice'] = 13022.2;
            basevalues['150080787LastTime'] = 1572827820000; 
            basevalues['150080787AbsoluteDifference'] = 61.15;
            basevalues['150080787RelativeDifference'] = 0.4718;
            basevalues['150080787AverageVolume'] = 0;
            basevalues['150080787Decimals'] = 2;
            basevalues['150080787PreviousClosePrice'] = 12961.05;
            basevalues['190156864LastPrice'] = 1512.985;
            basevalues['190156864LowPrice'] = 1512.355;
            basevalues['190156864HighPrice'] = 1514.145;
            basevalues['190156864LastTime'] = 1572827838000; 
            basevalues['190156864AbsoluteDifference'] = 0.7;
            basevalues['190156864RelativeDifference'] = 0.0463;
            basevalues['190156864AverageVolume'] = 0;
            basevalues['190156864Decimals'] = 2;
            basevalues['190156864PreviousClosePrice'] = 1512.285;
            basevalues['61464927LastPrice'] = 7313.2049;
            basevalues['61464927LowPrice'] = 7263.06;
            basevalues['61464927HighPrice'] = 7317.5399;
            basevalues['61464927LastTime'] = 1572645600000; 
            basevalues['61464927AbsoluteDifference'] = 0;
            basevalues['61464927RelativeDifference'] = 0;
            basevalues['61464927AverageVolume'] = 0;
            basevalues['61464927Decimals'] = 2;
            basevalues['61464927PreviousClosePrice'] = 7313.2049;
            basevalues['330016055LastPrice'] = 8386.398;
            basevalues['330016055LowPrice'] = 8326.557;
            basevalues['330016055HighPrice'] = 8386.75;
            basevalues['330016055LastTime'] = 1572646562000; 
            basevalues['330016055AbsoluteDifference'] = 94.038;
            basevalues['330016055RelativeDifference'] = 1.134;
            basevalues['330016055AverageVolume'] = 0;
            basevalues['330016055Decimals'] = 2;
            basevalues['330016055PreviousClosePrice'] = 8292.36;
            basevalues['61120159LastPrice'] = 27330.418;
            basevalues['61120159LowPrice'] = 27328.774;
            basevalues['61120159HighPrice'] = 27336.284;
            basevalues['61120159LastTime'] = 1572645601000; 
            basevalues['61120159AbsoluteDifference'] = 6.318;
            basevalues['61120159RelativeDifference'] = 0.0231;
            basevalues['61120159AverageVolume'] = 0;
            basevalues['61120159Decimals'] = 2;
            basevalues['61120159PreviousClosePrice'] = 27324.1;        
    </script>




    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB4: 737366.00:37:22.0100748 -->
</body>
</html>
