

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="IEX.nl is hét beleggersplatform van Nederland. Blijf op de hoogte van alle relevante informatie over aandelen en andere beleggingsproducten. Beleggen - Koers - Aandelen - Discussie." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Forum: Edelmetalen &raquo; Great Bear Resources  | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=9b289b6a01aedb8d6292d03ddf896c04" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=c87e08a4165d544847d035ec691cf817"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Forum-Edelmetalen"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link href="https://www.iex.nl/Forum/Topic/1355790/Edelmetalen_Great-Bear-Resources.aspx" rel="canonical" /><meta property="og:description" content="IEX.nl is hét beleggersplatform van Nederland. Blijf op de hoogte van alle relevante informatie over aandelen en andere beleggingsproducten. Beleggen - Koers - Aandelen - Discussie." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.iex.nl/Forum/Topic/1355790/Edelmetalen_Great-Bear-Resources.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Forum: Edelmetalen » Great Bear Resources  | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = 3575;
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Forum/Topic/1355790/Edelmetalen_Great-Bear-Resources.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=545ba255" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="202A6516" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="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" />
</div>
        <div class="appbanner__overlay" style="display:none;"></div>
<section id="iosbanner" class="appbanner" style="display:none">
             <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de App Store.
            </p>
           
             <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8" class="appbanner__link"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="300" class="appbanner__img" alt="App store" />
                 <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de App Store te gaan</p>
             </a>
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>

        <section id="androidbanner" class="appbanner" style="display:none">
            <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de Google Play Store.
            </p>
            <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl" class="appbanner__link"><img src="https://img.iex.nl/Logo/google-play.png" width="300" class="appbanner__img" alt="Google play" />
                <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de google play store te gaan</p>
            </a>
            
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>
        
        <div id="ctl00_ctl00_PageWrapper">
            
            
     

            <div id="Container">

                <header class="headermain">
                                        
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    
                     
                     
                    <div class="Leaderboard">
                        
                    </div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <svg class="homeicon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41.5 38" width="41.5" height="38">
                  <path class="homeicon__fill" fill="#333" d="M33.2 12.5V2.4H28v4.9L20.8 0 0 20.8h5.2V38h31.1V20.8h5.2z" width="41.5" height="38" />
                </svg>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: Apple" href="../../../Koers/350015372/Apple.aspx">Apple</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: TomTom" href="../../../Koers/208564/TomTom.aspx">TomTom</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a id="ctl00_ctl00_MainMenu_Hyperlink1" href="../../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_Hyperlink2" href="../../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_Hyperlink3" href="../../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_Hyperlink4" href="../../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_Hyperlink5" href="../../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_Hyperlink6" href="../../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_Hyperlink7" href="../../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_Hyperlink8" href="../../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_Hyperlink9" href="../../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_Hyperlink10" href="../../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_Hyperlink11" href="../../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_Hyperlink12" href="../../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_Hyperlink13" href="../../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01"><a id="ctl00_ctl00_MainMenu_HyperLink14" href="../../../Nieuws/Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_HyperLink15" href="../../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_HyperLink16" href="../../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_HyperLink17" href="../../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a id="ctl00_ctl00_MainMenu_HyperLink18" href="../../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a class="MainMenu__callout" href="../../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium04"><a href="../../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium07"><a href="../../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium05"><a href="../../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../../Premium/Dividend.aspx">Dividendkalender</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium06"><a href="../../../Premium/Watchlist-2018.aspx">Watchlist 2018</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="Selected Active">
            <a href="../../Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../../Opties/Default.aspx">Opties</a></li>   
                    <li id="ctl00_ctl00_MainMenu_listSubSections08"><a href="../../../Crypto/Default.aspx">Crypto</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../../Woordenboek/Default.aspx">Wiki</a></li>
                    
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
                 
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX11"><a href="../../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier">
             <a id="ctl00_ctl00_MainMenu_HyperLink19" href="../../../goudenstier/default.aspx" style="color:#d6a036;">Beste keuze</a>
          </li>
        <li style="margin-left:auto;">
            <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                <svg class="searchicon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="50" height="50">
                  <path class="searchicon__fill" d="M32.8 5.6c-7.5-7.5-19.6-7.5-27.1 0s-7.5 19.6 0 27.1c6.4 6.4 16.1 7.3 23.5 2.8L43.6 50l6.4-6.4-14.4-14.5c4.5-7.3 3.5-17.1-2.8-23.5zm-4.2 23c-5.2 5.2-13.7 5.2-18.9 0-5.1-5.2-5.1-13.6.1-18.8 5.2-5.2 13.7-5.2 18.9 0 5.1 5.2 5.1 13.6-.1 18.8z" fill="#333"/>
                </svg>
            </a>
        </span>
    
</div>

        </li>
    </ul>
</nav>

                </header>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../Default.aspx">Forum</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../1427/Edelmetalen.aspx">Edelmetalen</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Great Bear Resources</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix">
    <h1>
        Edelmetalen
        <a id="ctl00_ctl00_Content_TopContent_linkForum" class="SubLink" href="../../1427/Edelmetalen.aspx">&laquo; Terug naar discussie overzicht</a>
    </h1>
       
</div>
    <div class="LeftContent" style='width:639px;' >

    
    <h3 style="float:left;">
        Great Bear Resources
    </h3>
    <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1355790" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>
    <div class="Dummy"><!-- --></div>

    


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>5</strong> Posts
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="11131712"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: simidoc" src="../../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/680144/simidoc.aspx">simidoc</a>
                    <span class="PostDate">5 okt 2018 om 11:32</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1355790/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11131712/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/680144/simidoc.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>29&nbsp;okt&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>04&nbsp;nov&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/680144/simidoc.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>172</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/680144/simidoc.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>15</strong><br />
                            Gegeven: <strong>2</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><a href="https://greatbearresources.ca/investors/stock-info/" target=_blank>greatbearresources.ca/investors/stock...</a></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11155905"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_imgUser" title="Topicstarter: simidoc" src="../../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/680144/simidoc.aspx">simidoc</a>
                    <span class="PostDate">16 okt 2018 om 16:02</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1355790/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11155905/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/680144/simidoc.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>29&nbsp;okt&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>04&nbsp;nov&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/680144/simidoc.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>172</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/680144/simidoc.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>15</strong><br />
                            Gegeven: <strong>2</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><a href="https://greatbearresources.ca/great-bear-discovers-key-ultramafic-geology-during-summer-mapping-program-at-dixie-project-red-lake-district/" target=_blank>greatbearresources.ca/great-bear-disc...</a></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11201906"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_imgUser" title="easy56" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/650398/easy56.aspx">easy56</a>
                    <span class="PostDate">4 nov 2018 om 09:42</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1355790/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11201906/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/650398/easy56.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>22&nbsp;apr&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>04&nbsp;nov&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/650398/easy56.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>15.563</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/650398/easy56.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>898</strong><br />
                            Gegeven: <strong>576</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><a href="https://www.youtube.com/watch?v=cSbUnInAK3I" target=_blank>www.youtube.com/watch?v=cSbUnInAK3I</a><br/><br/>Car Ride Confessions of a CEO - Chris Taylor<br/>The guest on this episode of Car Ride Confessions of a CEO is Chris Taylor President, CEO &amp; Director of Great Bear Resources (TSX-V: GBR).<br/>-------------------------<br/>helaas geen positie,lijkt me eerlijke kerel,wat belangrijk is in deze sector.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11201961"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl03_imgUser" title="seadoc" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/645845/seadoc.aspx">seadoc</a>
                    <span class="PostDate">4 nov 2018 om 10:48</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1355790/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11201961/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl03$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl03_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl03$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/645845/seadoc.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>24&nbsp;mrt&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>04&nbsp;nov&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/645845/seadoc.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>924</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/645845/seadoc.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>38</strong><br />
                            Gegeven: <strong>31</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Dit zou wel eens een echte discovery kunnen zijn. <br/>Mooi opgemerkt door simi.<br/></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11201970"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl04_imgUser" title="Topicstarter: simidoc" src="../../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/680144/simidoc.aspx">simidoc</a>
                    <span class="PostDate">4 nov 2018 om 10:55</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1355790/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11201970/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl04$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl04_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl04$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/680144/simidoc.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>29&nbsp;okt&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>04&nbsp;nov&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/680144/simidoc.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>172</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/680144/simidoc.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>15</strong><br />
                            Gegeven: <strong>2</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Eentje die er snel mee ingestapt is, is Rob Mcewen.<br/><br/><a href="https://greatbearresources.ca/great-bear-resources-announces-10-million-private-placement-investment-from-rob-mcewan-and-mcewen-mining/" target=_blank>greatbearresources.ca/great-bear-reso...</a></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>5</strong> Posts
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>





   
    
  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    
    <div class="Dummy" style="height:5px;"><!-- --></div>
    



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
    <div class="RightContent" style='width:336px;' >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">
    <h2>Direct naar Forum</h2>
    <select name="ctl00$ctl00$Content$RightContent$ctl00$drpFora" id="ctl00_ctl00_Content_RightContent_ctl00_drpFora">
	<option value="0">-- Selecteer een forum --</option>
	<option value="1994">Nieuwsberichten</option>
	<option value="1995">Columns</option>
	<option value="23">Koffiekamer</option>
	<option value="237">Belastingzaken</option>
	<option value="209">Beleggingsfondsen</option>
	<option value="290">Beursspel</option>
	<option value="215">BioPharma</option>
	<option value="225">Daytraders</option>
	<option value="919">Garantieproducten</option>
	<option value="241">Opties</option>
	<option value="30">Technische Analyse</option>
	<option value="903">Technische Analyse Software</option>
	<option value="1155">Vastgoed </option>
	<option value="239">Warrants</option>
	<option value="2608">4Energy Invest</option>
	<option value="68">Aalberts</option>
	<option value="2590">AB InBev</option>
	<option value="2472">Ablynx</option>
	<option value="5">ABN AMRO</option>
	<option value="2609">ABO-Group</option>
	<option value="2768">Acacia Pharma</option>
	<option value="69">Accell Group</option>
	<option value="2542">Accentis</option>
	<option value="2728">Accsys Technologies</option>
	<option value="1979">ACCSYS TECHNOLOGIES PLC</option>
	<option value="2596">Ackermans &amp; van Haaren</option>
	<option value="2741">Adomos</option>
	<option value="2763">Adyen</option>
	<option value="2610">Aedifica</option>
	<option value="24">Aegon</option>
	<option value="70">AFC Ajax</option>
	<option value="33">ageas</option>
	<option value="2561">Agfa-Gevaert </option>
	<option value="3">Ahold</option>
	<option value="12">Air France - KLM</option>
	<option value="142">Airspray</option>
	<option value="2">AkzoNobel</option>
	<option value="2758">Alfen</option>
	<option value="2762">Alphabet Inc.</option>
	<option value="2525">Altice</option>
	<option value="206">Alumexx ((Voorheen Phelix (voorheen Inverko))</option>
	<option value="60">AM</option>
	<option value="2585">Amarin Corporation</option>
	<option value="224">Amerikaanse aandelen</option>
	<option value="1860">AMG</option>
	<option value="2772">AMS</option>
	<option value="71">Amsterdam Commodities</option>
	<option value="1949">AMT Holding</option>
	<option value="72">AND Int.Publishers</option>
	<option value="2611">Antares</option>
	<option value="143">Antonov</option>
	<option value="2027">Aperam</option>
	<option value="2761">Apollo Alternative Assets</option>
	<option value="2573">Apple</option>
	<option value="74">Arcadis</option>
	<option value="109">Arcelor Mittal</option>
	<option value="2767">Archos</option>
	<option value="2727">Arcona Property Fund</option>
	<option value="2540">arGEN-X</option>
	<option value="2566">Arrowhead Research</option>
	<option value="2612">Ascencio</option>
	<option value="2750">ASIT biotech</option>
	<option value="76">ASMI</option>
	<option value="25">ASML</option>
	<option value="2578">ASR Nederland</option>
	<option value="2613">Atenor Group</option>
	<option value="79">Athlon Group</option>
	<option value="2554">Atrium European Real Estate</option>
	<option value="2771">Auplata</option>
	<option value="1854">Avantium</option>
	<option value="2757">B&amp;S Group</option>
	<option value="4">Baan</option>
	<option value="82">Ballast Nedam</option>
	<option value="2729">BALTA GROUP N.V.</option>
	<option value="83">BAM Groep</option>
	<option value="2614">Banimmo A</option>
	<option value="2615">Barco</option>
	<option value="2560">Barrick Gold</option>
	<option value="2526">BASF SE</option>
	<option value="2577">Basic-Fit</option>
	<option value="2616">Basilix</option>
	<option value="84">Batenburg Beheer</option>
	<option value="87">BE Semiconductor</option>
	<option value="2617">Beaulieulaan</option>
	<option value="2618">Befimmo</option>
	<option value="2597">Bekaert</option>
	<option value="1537">Belgische aandelen</option>
	<option value="2619">Belreca</option>
	<option value="2620">Beluga</option>
	<option value="88">Beter Bed</option>
	<option value="89">Bever</option>
	<option value="73">Binck</option>
	<option value="2591">Biocartis</option>
	<option value="2524">Bitcoin en andere cryptocurrencies</option>
	<option value="2582">bluebird bio</option>
	<option value="211">Blydenstijn-Willink</option>
	<option value="2528">BNP Paribas S.A.</option>
	<option value="2538">Bols (Lucas Bols N.V.)</option>
	<option value="2621">Bone Therapeutics</option>
	<option value="49">Boskalis</option>
	<option value="2529">BP PLC</option>
	<option value="2598">bpost</option>
	<option value="2424">Brand Funding</option>
	<option value="2622">Brederode</option>
	<option value="59">Brill</option>
	<option value="90">Brunel</option>
	<option value="146">C/Tac</option>
	<option value="2623">Campine</option>
	<option value="2737">Carrefour</option>
	<option value="91">Cate, ten</option>
	<option value="2565">Celyad</option>
	<option value="1821">CFD&#39;s</option>
	<option value="2624">CFE</option>
	<option value="2736">CGG</option>
	<option value="1944">Chinese aandelen</option>
	<option value="2751">Cibox Interactive</option>
	<option value="1940">Citygroup</option>
	<option value="2773">Claranova</option>
	<option value="2625">Co.Br.Ha.</option>
	<option value="2576">Coca-Cola European Partners</option>
	<option value="2599">Cofinimmo</option>
	<option value="2733">Cognosec</option>
	<option value="2600">Colruyt</option>
	<option value="2593">Commerzbank</option>
	<option value="2687">Compagnie des Alpes</option>
	<option value="2626">Compagnie du Bois Sauvage</option>
	<option value="2627">Connect Group</option>
	<option value="51">Corbion</option>
	<option value="26">Corporate Express</option>
	<option value="35">Corus</option>
	<option value="104">Crown van Gelder</option>
	<option value="228">Crucell</option>
	<option value="2571">Curetis</option>
	<option value="2770">Cyber Security 1 AB</option>
	<option value="2631">D&#39;Ieteren</option>
	<option value="2453">D.E Master Blenders 1753</option>
	<option value="2628">Deceuninck</option>
	<option value="1973">Delta Lloyd</option>
	<option value="2740">DEUTSCHE POST AG</option>
	<option value="2629">Dexia</option>
	<option value="1639">DGB Group</option>
	<option value="2630">Diegem Kennedy</option>
	<option value="2632">Distri-Land Certificate</option>
	<option value="123">DNC</option>
	<option value="98">Docdata</option>
	<option value="1971">Dockwise</option>
	<option value="1490">DPA Flex Group</option>
	<option value="99">Draka Holding</option>
	<option value="27">DSM</option>
	<option value="2534">Duitse aandelen</option>
	<option value="1788">Duurzaam Beleggen</option>
	<option value="141">DVRG</option>
	<option value="2633">Eckert-Ziegler</option>
	<option value="2634">Econocom Group</option>
	<option value="1646">Econosto</option>
	<option value="1427">Edelmetalen</option>
	<option value="2601">Elia</option>
	<option value="2635">EMD Music</option>
	<option value="52">Endemol</option>
	<option value="233">Energie</option>
	<option value="2746">Energiekontor</option>
	<option value="2595">Engie</option>
	<option value="2636">Envipco</option>
	<option value="1925">Erasmus Beursspel</option>
	<option value="85">Eriks</option>
	<option value="1963">Esperite (voorheen Cryo Save)</option>
	<option value="1948">Eurocastle</option>
	<option value="2471">Eurocommercial Properties</option>
	<option value="2567">Euronav</option>
	<option value="96">Euronext</option>
	<option value="1833">Euronext.liffe Optiecompetitie</option>
	<option value="843">EVC</option>
	<option value="2637">EVS Broadcast Equipment</option>
	<option value="182">Exact</option>
	<option value="2638">Exmar</option>
	<option value="2436">Facebook</option>
	<option value="1991">Fagron</option>
	<option value="2527">First Solar Inc</option>
	<option value="2640">Floridienne</option>
	<option value="2556">Flow Traders</option>
	<option value="2641">Fluxys Belgium D</option>
	<option value="117">FNG (voorheen DICO International)</option>
	<option value="2467">Fondsmanager Gezocht</option>
	<option value="2572">ForFarmers</option>
	<option value="2642">Fountain</option>
	<option value="100">Frans Maas</option>
	<option value="1835">Franse aandelen</option>
	<option value="102">Fugro</option>
	<option value="1394">Futures</option>
	<option value="2764">FX, Forex, foreign exchange market, valutamarkt</option>
	<option value="1818">Galapagos</option>
	<option value="103">Gamma</option>
	<option value="2743">Gaussin</option>
	<option value="2602">GBL</option>
	<option value="2511">Gemalto</option>
	<option value="2752">General Electric</option>
	<option value="2483">Genfit</option>
	<option value="2643">Genk Logistics Cert.</option>
	<option value="2742">Genmab</option>
	<option value="53">Getronics</option>
	<option value="2588">Gilead Sciences</option>
	<option value="2644">Gimv</option>
	<option value="2562">Global Graphics</option>
	<option value="2001">Goud</option>
	<option value="2539">GrandVision</option>
	<option value="2774">Greenyard</option>
	<option value="54">Grolsch</option>
	<option value="1834">Grondstoffen</option>
	<option value="158">Grontmij</option>
	<option value="1856">Guru</option>
	<option value="34">Hagemeyer</option>
	<option value="157">HAL</option>
	<option value="2645">Hamon Groep</option>
	<option value="1310">Hedge funds: Haaien of helden? </option>
	<option value="203">Heijmans</option>
	<option value="21">Heineken</option>
	<option value="172">HES Beheer</option>
	<option value="147">Hitt</option>
	<option value="151">Holland Colours</option>
	<option value="2384">Homburg Invest</option>
	<option value="2646">Home Invest Belgium</option>
	<option value="107">Hoop Effektenbank, v.d.</option>
	<option value="56">Hunter Douglas</option>
	<option value="1754">Hydratec Industries (v/h Nyloplast)</option>
	<option value="2766">HyGear (NPEX effectenbeurs)</option>
	<option value="1600">Hypotheken</option>
	<option value="2647">IBA</option>
	<option value="108">ICT Automatisering</option>
	<option value="152">Iep Invest (voorheen Punch International)</option>
	<option value="2569">IEX Group</option>
	<option value="1730">IEX.nl Sparen</option>
	<option value="2557">IMCD</option>
	<option value="2648">Immo Moury</option>
	<option value="2649">Immobel</option>
	<option value="58">Imtech</option>
	<option value="36">ING Groep</option>
	<option value="148">Innoconcepts</option>
	<option value="2570">Insmed Incorporated (INSM)</option>
	<option value="2564">Intertrust</option>
	<option value="2650">Intervest Offices &amp; Warehouses</option>
	<option value="2731">InVivo Therapeutics Holdings Corp (NVIV)</option>
	<option value="226">Isotis</option>
	<option value="2651">Jensen-Group</option>
	<option value="210">Jetix Europe</option>
	<option value="2530">Johnson &amp; Johnson</option>
	<option value="1613">Kardan</option>
	<option value="1653">Kas Bank</option>
	<option value="2652">KBC Ancora</option>
	<option value="2594">KBC Groep</option>
	<option value="15">Kendrion</option>
	<option value="2653">Keyware Technologies</option>
	<option value="2555">Kiadis Pharma</option>
	<option value="2654">Kinepolis Group</option>
	<option value="2655">KKO International</option>
	<option value="2656">Kortrijk Shop. Cert.</option>
	<option value="37">KPN</option>
	<option value="201">KPNQwest</option>
	<option value="2686">KUKA AG</option>
	<option value="155">Lavide Holding (voorheen Qurius)</option>
	<option value="1857">LBC</option>
	<option value="1124">LBI International</option>
	<option value="2657">Leasinvest</option>
	<option value="93">Logica</option>
	<option value="2658">Lotus Bakeries</option>
	<option value="2660">Lux-Airport Cert</option>
	<option value="115">Macintosh Retail Group</option>
	<option value="2747">Mastrad</option>
	<option value="222">McGregor</option>
	<option value="1842">MDxHealth</option>
	<option value="286">Mediq</option>
	<option value="2661">MediVision</option>
	<option value="2662">Melexis</option>
	<option value="2579">Merus Labs International</option>
	<option value="2580">Merus NV</option>
	<option value="2663">Miko</option>
	<option value="2559">Mithra Pharmaceuticals</option>
	<option value="2664">Montea</option>
	<option value="118">Moolen, van der</option>
	<option value="2665">Mopoli</option>
	<option value="2537">Mota-Engil Africa</option>
	<option value="2666">Moury Construct</option>
	<option value="205">MTY Holdings (voorheen Alanheri)</option>
	<option value="2667">Nationale Bank van Belgi&#235;</option>
	<option value="2532">Nationale Nederlanden</option>
	<option value="119">Nedap</option>
	<option value="2749">Nederlandse Beleggingsmaatschappij voor Zeeschepen, NBZ</option>
	<option value="190">Nedfield</option>
	<option value="243">Nedschroef</option>
	<option value="193">Nedsense Enterpr</option>
	<option value="2745">Neopost</option>
	<option value="2769">NEPI Rockcastle</option>
	<option value="2513">Netflix</option>
	<option value="2668">Neufcour (Compagnie Financi&#232;re de)</option>
	<option value="116">New Sources Energy</option>
	<option value="120">Neways Electronics</option>
	<option value="2669">NewTree</option>
	<option value="2756">NIBC</option>
	<option value="2507">Nieuwe Steen Investments</option>
	<option value="2583">Nintendo</option>
	<option value="2754">Nokia</option>
	<option value="2755">Nokia OYJ</option>
	<option value="2036">Nokia Oyj</option>
	<option value="2759">Novacyt</option>
	<option value="202">Novisource</option>
	<option value="2639">NR21</option>
	<option value="38">Numico</option>
	<option value="122">Nutreco</option>
	<option value="2748">NWE Nederlandse AM Hypotheek Bank</option>
	<option value="2475">NXP Semiconductors NV</option>
	<option value="2449">Nyrstar</option>
	<option value="39">Oc&#233;</option>
	<option value="2512">OCI</option>
	<option value="1838">Octoplus</option>
	<option value="2603">Ontex</option>
	<option value="2536">Onxeo SA</option>
	<option value="185">OpenTV</option>
	<option value="2563">Opinies - Tilburg Trading Club</option>
	<option value="2409">Opportunty Investment Management</option>
	<option value="2675">Option</option>
	<option value="2676">Option Trading Company</option>
	<option value="2677">Orange Belgium </option>
	<option value="750">Oranjewoud</option>
	<option value="2678">Orcobsaar1219</option>
	<option value="63">Ordina Beheer</option>
	<option value="2581">Oud ForFarmers</option>
	<option value="61">P&amp;O Nedlloyd</option>
	<option value="2679">Payton Planar Magnetics</option>
	<option value="2680">PCB</option>
	<option value="1977">Perpetuals, Steepeners</option>
	<option value="2535">Pershing Square Holdings Ltd</option>
	<option value="2681">Personalized Nursing Services</option>
	<option value="2682">Pharco</option>
	<option value="191">Pharming</option>
	<option value="2689">Pharnext</option>
	<option value="13">Philips</option>
	<option value="2574">Philips Lighting</option>
	<option value="2683">Picanol</option>
	<option value="2670">Pieris Pharmaceuticals</option>
	<option value="1943">Politiek</option>
	<option value="127">Porceleyne Fles</option>
	<option value="41">PostNL</option>
	<option value="711">Priority Telecom</option>
	<option value="2592">Probiodrug</option>
	<option value="1942">Prologis Euro Prop</option>
	<option value="2587">ProQR Therapeutics</option>
	<option value="2739">PROSIEBENSAT.1 MEDIA SE</option>
	<option value="2604">Proximus</option>
	<option value="2685">Qrf</option>
	<option value="2744">Qualcomm</option>
	<option value="2684">Quest For Growth</option>
	<option value="2672">Rabobank Certificaat</option>
	<option value="14">Randstad</option>
	<option value="1827">Range Beleggen</option>
	<option value="2690">RealDolmen</option>
	<option value="2691">Recticel</option>
	<option value="28">Reed Elsevier</option>
	<option value="1816">Reesink</option>
	<option value="2541">Refresco Gerber</option>
	<option value="2692">Reibel</option>
	<option value="1997">Rente en valuta</option>
	<option value="2693">Resilux</option>
	<option value="2694">Retail Estates</option>
	<option value="128">RoodMicrotec</option>
	<option value="2695">Rosier </option>
	<option value="2696">Roularta Media</option>
	<option value="1938">Royal Bank Of Scotland</option>
	<option value="1">Royal Dutch Shell</option>
	<option value="2697">RTL Group</option>
	<option value="2765">S&amp;P 500</option>
	<option value="2698">Sabca</option>
	<option value="129">Samas Groep</option>
	<option value="2699">Sapec</option>
	<option value="57">SBM Offshore</option>
	<option value="105">Schuitema</option>
	<option value="169">Seagull</option>
	<option value="2476">Shanks Group</option>
	<option value="2738">Siemens Gamesa</option>
	<option value="2575">Sif Holding</option>
	<option value="11">Simac</option>
	<option value="2674">Sint Gudule Plaats Cert.</option>
	<option value="2701">Sioen Industries</option>
	<option value="2702">Sipef</option>
	<option value="131">Sligro Beheer</option>
	<option value="2703">Smartphoto Group</option>
	<option value="132">Smit Internationale</option>
	<option value="200">Snowworld</option>
	<option value="1839">SNS Fundcoach Beleggingsfondsen Competitie </option>
	<option value="1832">SNS Reaal</option>
	<option value="1812">SNS Small &amp; Midcap Competitie </option>
	<option value="2704">Softimat</option>
	<option value="2705">Solvac</option>
	<option value="2605">Solvay</option>
	<option value="126">Sopheon</option>
	<option value="2019">Source Group</option>
	<option value="2706">Spadel</option>
	<option value="1825">Sparen voor later </option>
	<option value="2760">Spotify</option>
	<option value="1777">Spyker N.V.</option>
	<option value="133">Stern</option>
	<option value="16">Stork</option>
	<option value="2707">Sucraf A en B</option>
	<option value="114">Super de Boer</option>
	<option value="2700">SVK (Scheerders van Kerchove)</option>
	<option value="2401">Systeem Trading</option>
	<option value="2586">Takeaway.com</option>
	<option value="2708">Team Kalorik</option>
	<option value="2753">Technicolor</option>
	<option value="1824">Tele Atlas</option>
	<option value="136">Telegraaf Media</option>
	<option value="2606">Telenet Groep Holding</option>
	<option value="2730">Tencent Holdings Ltd</option>
	<option value="2709">Ter Beke</option>
	<option value="2515">Tesla Motors Inc.</option>
	<option value="2710">Tessenderlo Group</option>
	<option value="2552">Tetragon Financial Group</option>
	<option value="2711">Texaf</option>
	<option value="2479">ThromboGenics</option>
	<option value="197">TIE</option>
	<option value="2400">Tigenix</option>
	<option value="2673">Tikkurila</option>
	<option value="2712">TINC</option>
	<option value="138">TKH Group</option>
	<option value="1858">TMC</option>
	<option value="2045">TNT Express</option>
	<option value="1819">TomTom</option>
	<option value="2735">Transocean</option>
	<option value="2732">Trigano</option>
	<option value="2713">Tubize</option>
	<option value="1815">Turbo&#39;s</option>
	<option value="2521">UCB</option>
	<option value="2607">Umicore</option>
	<option value="2273">Unibail-Rodamco</option>
	<option value="42">Unilever</option>
	<option value="2448">uniQure</option>
	<option value="140">Unit 4 Agresso</option>
	<option value="2714">Unitronics</option>
	<option value="1638">Univar</option>
	<option value="139">USG People</option>
	<option value="2584">Vallourec</option>
	<option value="2028">Value8</option>
	<option value="2715">Van de Velde</option>
	<option value="1120">Van Lanschot</option>
	<option value="2659">Vastned</option>
	<option value="2716">Vastned Retail Belgium</option>
	<option value="43">Vedior</option>
	<option value="44">VendexKBB</option>
	<option value="2671">VEON</option>
	<option value="1507">Vermogensbeheer</option>
	<option value="186">Versatel</option>
	<option value="2717">VGP</option>
	<option value="192">Via Net.Works</option>
	<option value="2718">Viohalco</option>
	<option value="2514">Vivendi</option>
	<option value="20">VNU</option>
	<option value="2688">VolkerWessels</option>
	<option value="2734">Volkswagen</option>
	<option value="178">Vopak</option>
	<option value="2719">Warehouses</option>
	<option value="1841">Wavin</option>
	<option value="2720">WDP</option>
	<option value="67">Wegener</option>
	<option value="2029">Wereldhave</option>
	<option value="2721">Wereldhave Belgium</option>
	<option value="48">Wessanen</option>
	<option value="45">Wolters Kluwer</option>
	<option value="2722">Woluwe Uitbreiding</option>
	<option value="2470">Xeikon</option>
	<option value="2723">Xior</option>
	<option value="2523">Yatra Capital Limited</option>
	<option value="2724">Zenitel</option>
	<option value="2725">Z&#233;nobe Gramme</option>
	<option value="2726">Zetes Industries</option>
	<option value="2474">Ziggo</option>
	<option value="2386">Zilver - Silver World Spot (USD)</option>

</select>
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
       
        <div id="bl-iframecontainer" style="margin:0;padding:0;position:relative;min-width:336px;min-height:280px;margin-bottom:15px;">
                    <iframe id="blcontainer_5955" class="bl-iframe" name="bl-5955" src="https://campaigns.branded-leads.com/set?id=5955" vspace="0" hspace="0" marginheight="0" marginwidth="0" frameborder="0" scrolling="no" style="position:absolute;z-index:1000;border:none;width:336px;height:280px;"></iframe>
                    
            <script async src="/Javascript/M4M.min.js"></script>
        </div>
    

 
    

<div class="AlternateBlock3">
    <h2>Markt vandaag</h2>
    

<h3><a id="ctl00_ctl00_Content_RightContent_MarketToday_NewsMarket_linkMainTitle" title="02 nov - Apple raakt biljoenenstatus kwijt" href="../../../Nieuws/ANP-021118-297/Apple-raakt-biljoenenstatus-kwijt.aspx">Apple raakt biljoenenstatus kwijt</a></h3>
<p class="List NoLine Small">
    <span class="DateTimeNews">02 nov</span>
    <a id="ctl00_ctl00_Content_RightContent_MarketToday_NewsMarket_linkMainContent" title="02 nov - Apple raakt biljoenenstatus kwijt" class="Simple" href="../../../Nieuws/ANP-021118-297/Apple-raakt-biljoenenstatus-kwijt.aspx">Apple is vrijdag zwaar onderuit gegaan op de beurs in New York, na een tegenvallend kwartaalbericht van de ...</a>
    <span id="ctl00_ctl00_Content_RightContent_MarketToday_NewsMarket_linkMainPostCount" class="WithCommentIcon">8</span>
</p>

<ul></ul>
    
    
   <h4>
        Indices
    </h4>
    
            <table class="SimpleTable"> 
                <tbody>
        
            <tr>
                <td class="IconCell1"><a title="Koers AEX (Index)" href="../../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/icon/flags/16x11/12272.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers AEX (Index)" href="../../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                <td style="width:50px;text-align:right;"  id="12272LastPrice" class="tick">521,80</td>
                <td style="width:50px;text-align:right;" id="12272RelativeDifference" class='ValueUp'>+0,19%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers EUR/USD (Valuta)" href="../../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/icon/flags/16x11/190143785.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers EUR/USD (Valuta)" href="../../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                <td style="width:50px;text-align:right;"  id="190143785LastPrice" class="tick">1,1388</td>
                <td style="width:50px;text-align:right;" id="190143785RelativeDifference" class='ValueDown'>-0,15%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers Germany30^ (Index)" href="../../../Index-Koers/190028355/Germany30.aspx"><img title="Koers Germany30^ (Index)" src="https://img.iex.nl/icon/flags/16x11/190028355.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers Germany30^ (Index)" href="../../../Index-Koers/190028355/Germany30.aspx">Germany30^</a></td>
                <td style="width:50px;text-align:right;"  id="150080787LastPrice" class="tick">11.546,50</td>
                <td style="width:50px;text-align:right;" id="150080787RelativeDifference" class='ValueUp'>+0,68%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers Gold spot (Grondstof)" href="../../../Grondstof-Koers/190156864/Gold-spot.aspx"><img title="Koers Gold spot (Grondstof)" src="https://img.iex.nl/icon/flags/16x11/190156864.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers Gold spot (Grondstof)" href="../../../Grondstof-Koers/190156864/Gold-spot.aspx">Gold spot</a></td>
                <td style="width:50px;text-align:right;"  id="190156864LastPrice" class="tick">1.233,02</td>
                <td style="width:50px;text-align:right;" id="190156864RelativeDifference" class='ValueDown'>-0,10%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers LDN100-24h (Index)" href="../../../Index-Koers/61464927/LDN100-24h.aspx"><img title="Koers LDN100-24h (Index)" src="https://img.iex.nl/icon/flags/16x11/61464927.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers LDN100-24h (Index)" href="../../../Index-Koers/61464927/LDN100-24h.aspx">LDN100-24h</a></td>
                <td style="width:50px;text-align:right;"  id="61464927LastPrice" class="tick">7.116,41</td>
                <td style="width:50px;text-align:right;" id="61464927RelativeDifference" class='ValueNeutral'>0,00%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers NY-Nasdaq Composite (Index)" href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx"><img title="Koers NY-Nasdaq Composite (Index)" src="https://img.iex.nl/icon/flags/16x11/330016055.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers NY-Nasdaq Composite (Index)" href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx">NY-Nasdaq Composite</a></td>
                <td style="width:50px;text-align:right;"  id="330016055LastPrice" class="tick">7.356,99</td>
                <td style="width:50px;text-align:right;" id="330016055RelativeDifference" class='ValueDown'>-1,04%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers US30# (Index)" href="../../../Index-Koers/330015505/US30.aspx"><img title="Koers US30# (Index)" src="https://img.iex.nl/icon/flags/16x11/330015505.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers US30# (Index)" href="../../../Index-Koers/330015505/US30.aspx">US30#</a></td>
                <td style="width:50px;text-align:right;"  id="61120159LastPrice" class="tick">25.262,00</td>
                <td style="width:50px;text-align:right;" id="61120159RelativeDifference" class='ValueDown'>-0,03%</td>
            </tr>
        
                </tbody>
            </table>
        
    
    <div style="float:left;width:155px;">
        <h4>
            Stijgers
        </h4>
        
        <table class="SimpleTable ExtraPaddingTable" style="margin-bottom:0px;"> 
            <tbody>
    
        <tr>
            <td><a title="Koers Brunel International (Aandeel)" href="../../../Aandeel-Koers/11829/Brunel-International.aspx">Brunel</a></td>
            <td style="width:102px;">
                
    
    <div class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp ValueUp">+15,09%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl01_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:45px"><!-- --></div>
        </div>
    </div>
    <div class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span class="ValueDown"></span>
        </div>
    </div>


            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Basic-Fit (Aandeel)" href="../../../Aandeel-Koers/596722/Basic-Fit.aspx">Basic-Fit</a></td>
            <td style="width:102px;">
                
    
    <div class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp ValueUp">+7,95%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl02_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:24px"><!-- --></div>
        </div>
    </div>
    <div class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span class="ValueDown"></span>
        </div>
    </div>


            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Alfen N.V. (Aandeel)" href="../../../Aandeel-Koers/613004/Alfen-NV.aspx">Alfen ...</a></td>
            <td style="width:102px;">
                
    
    <div class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp ValueUp">+5,29%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl03_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:16px"><!-- --></div>
        </div>
    </div>
    <div class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span class="ValueDown"></span>
        </div>
    </div>


            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Nedap (Aandeel)" href="../../../Aandeel-Koers/11924/Nedap.aspx">Nedap</a></td>
            <td style="width:102px;">
                
    
    <div class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp ValueUp">+5,26%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl04_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:16px"><!-- --></div>
        </div>
    </div>
    <div class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span class="ValueDown"></span>
        </div>
    </div>


            </td>
        </tr>
    
        <tr>
            <td><a title="Koers TKH Group (Aandeel)" href="../../../Aandeel-Koers/11958/TKH-Group.aspx">TKH</a></td>
            <td style="width:102px;">
                
    
    <div class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl05_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp ValueUp">+5,24%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl05_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:16px"><!-- --></div>
        </div>
    </div>
    <div class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span class="ValueDown"></span>
        </div>
    </div>


            </td>
        </tr>
    
            </tbody>
        </table>
    
    </div>
    
    <div style="float:left;width:155px;margin-left:5px;">
        <h4>
            Dalers
        </h4>
        
        <table class="SimpleTable ExtraPaddingTable" style="margin-bottom:0px;"> 
            <tbody>
    
        <tr>
            <td><a title="Koers Corbion (Aandeel)" href="../../../Aandeel-Koers/11762/Corbion.aspx">Corbion</a></td>
            <td style="width:102px;">
                

    
    <div class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl01_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:45px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-4,41%</span>
        </div>
    </div>
    <div class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>

            </td>
        </tr>
    
        <tr>
            <td><a title="Koers ForFarmers (Aandeel)" href="../../../Aandeel-Koers/596708/ForFarmers.aspx">ForFar...</a></td>
            <td style="width:102px;">
                

    
    <div class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl02_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:43px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-4,24%</span>
        </div>
    </div>
    <div class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>

            </td>
        </tr>
    
        <tr>
            <td><a title="Koers SIGNIFY NV (Aandeel)" href="../../../Aandeel-Koers/596711/SIGNIFY-NV.aspx">SIGNIF...</a></td>
            <td style="width:102px;">
                

    
    <div class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl03_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:20px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-1,97%</span>
        </div>
    </div>
    <div class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>

            </td>
        </tr>
    
        <tr>
            <td><a title="Koers ASM International (Aandeel)" href="../../../Aandeel-Koers/11808/ASM-International.aspx">ASMI</a></td>
            <td style="width:102px;">
                

    
    <div class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl04_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:17px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-1,69%</span>
        </div>
    </div>
    <div class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>

            </td>
        </tr>
    
        <tr>
            <td><a title="Koers B&amp;S Group SA (Aandeel)" href="../../../Aandeel-Koers/613006/BS-Group-SA.aspx">B&S Gr...</a></td>
            <td style="width:102px;">
                

    
    <div class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl05_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:15px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl05_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-1,47%</span>
        </div>
    </div>
    <div class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>

            </td>
        </tr>
    
            </tbody>
        </table>
    
    </div>

    <div class="Dummy"><!-- --></div>
</div>
    
    
        

    



    </div>
    

                </div>
            
                
            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 nov</span>
                        </td>
                        <td>
                            <a title="NHG premie in 2019 verlaagd" href="https://www.iexgeld.nl/Artikel/286851/NHG-premie-in-2019-verlaagd.aspx" target="_blank">NHG premie in 2019 verlaagd</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 nov</span>
                        </td>
                        <td>
                            <a title="Werknemers bezorgd over financiële zekerheid" href="https://www.iexgeld.nl/Artikel/285989/Werknemers-bezorgd-over-financile-zekerheid.aspx" target="_blank">Werknemers bezorgd over financiële zekerheid</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>31 okt</span>
                        </td>
                        <td>
                            <a title="Tien fouten die zelfs de grootste beleggers maken" href="https://www.iexgeld.nl/Artikel/285983/Tien-fouten-die-zelfs-de-grootste-beleggers-maken.aspx" target="_blank">Tien fouten die zelfs de grootste beleggers maken</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>30 okt</span>
                        </td>
                        <td>
                            <a title="Waarom vrouwen meer moeten sparen dan mannen" href="https://www.iexgeld.nl/Artikel/286067/Waarom-vrouwen-meer-moeten-sparen-dan-mannen.aspx" target="_blank">Waarom vrouwen meer moeten sparen dan mannen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>29 okt</span>
                        </td>
                        <td>
                            <a title="Is short selling onethisch?" href="https://www.iexgeld.nl/Artikel/286433/Is-short-selling-onethisch.aspx" target="_blank">Is short selling onethisch?</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 nov</span>
                        </td>
                        <td>
                            <a title="Must read: Cash doet het goed" href="https://www.iexprofs.nl/Must-read/286987/Must-Read/Must-read-Cash-doet-het-goed.aspx" target="_blank">Must read: Cash doet het goed</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 nov</span>
                        </td>
                        <td>
                            <a title="Ed Collinge van Invesco naar Robeco" href="https://www.iexprofs.nl/Nieuws/286986/Jobs-transfers/Ed-Collinge-van-Invesco-naar-Robeco.aspx" target="_blank">Ed Collinge van Invesco naar Robeco</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 nov</span>
                        </td>
                        <td>
                            <a title="ETF-populariteit houdt Europese fondsverkoop op peil" href="https://www.iexprofs.nl/Column/286821/Detlef-Glow/ETF-populariteit-houdt-Europese-fondsverkoop-op-peil.aspx" target="_blank">ETF-populariteit houdt Europese fondsverkoop op...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 nov</span>
                        </td>
                        <td>
                            <a title="Fondsen vermogensbeheerders doen het beter" href="https://www.iexprofs.nl/Nieuws/286867/Fondsen/Fondsen-vermogensbeheerders-doen-het-beter.aspx" target="_blank">Fondsen vermogensbeheerders doen het beter</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 nov</span>
                        </td>
                        <td>
                            <a title="Blijf nog even Angela" href="https://www.iexprofs.nl/Column/286887/Angela-Merkel/Blijf-nog-even-Angela.aspx" target="_blank">Blijf nog even Angela</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 nov</span>
                        </td>
                        <td>
                            <a title="Succesvolle obligatieronde Fastned" href="https://www.participaties.nl/Column/286895/Succesvolle-obligatieronde-Fastned.aspx" target="_blank">Succesvolle obligatieronde Fastned</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>29 okt</span>
                        </td>
                        <td>
                            <a title="Gaat Brussel crowdfunding op Europees niveau reguleren?" href="https://www.participaties.nl/Column/286632/Gaat-Brussel-crowdfunding-op-Europees-niveau-reguleren.aspx" target="_blank">Gaat Brussel crowdfunding op Europees niveau re...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>24 okt</span>
                        </td>
                        <td>
                            <a title="90% van crowdfunding doet het beter dan obligaties en vastgoed" href="https://www.participaties.nl/Column/286212/90-van-crowdfunding-doet-het-beter-dan-obligaties-en-vastgoed.aspx" target="_blank">90% van crowdfunding doet het beter dan obligat...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>23 okt</span>
                        </td>
                        <td>
                            <a title="Aangeboden rente crowdfunding in drie jaar hard gestegen" href="https://www.participaties.nl/Column/286193/Aangeboden-rente-crowdfunding-in-drie-jaar-hard-gestegen.aspx" target="_blank">Aangeboden rente crowdfunding in drie jaar hard...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>16 okt</span>
                        </td>
                        <td>
                            <a title="Interesse in ICO’s neemt flink af" href="https://www.participaties.nl/Column/285071/Interesse-in-ICOs-neemt-flink-af.aspx" target="_blank">Interesse in ICO’s neemt flink af</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: Apple" href="../../../Koers/350015372/Apple.aspx">Apple</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: TomTom" href="../../../Koers/208564/TomTom.aspx">TomTom</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                </ul>
            <h4><a href="../../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../../../Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../../contact.aspx">Contact</a></li>
                <li><a href="../../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
                </div>                
            </div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2018 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
        <li class="copy__item">IEX.nl is onderdeel van</li>
        <li class="copy__item"><a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    <script type="text/javascript" language="javascript">        
        $(document).ready(function () { setTimeout(streamerInitialize, 2000); });

        var GreatestRelativeDifference = 0;
        var issueidBaseTitle = '0';
        var issues = new Array('12272','190143785','150080787','190156864','61464927','330016055','61120159');
        var fields = new Array('LastPrice');
        
        var basevalues = new Array();
        
            basevalues['12272LastPrice'] = 521.8;
            basevalues['12272LowPrice'] = 521.8;
            basevalues['12272HighPrice'] = 528.45;
            basevalues['12272LastTime'] = 1541181903000; 
            basevalues['12272AbsoluteDifference'] = 1;
            basevalues['12272RelativeDifference'] = 0.192;
            basevalues['12272AverageVolume'] = 0;
            basevalues['12272Decimals'] = 2;
            basevalues['12272PreviousClosePrice'] = 520.8;
            basevalues['190143785LastPrice'] = 1.1388;
            basevalues['190143785LowPrice'] = 1.1372;
            basevalues['190143785HighPrice'] = 1.1456;
            basevalues['190143785LastTime'] = 1541199541000; 
            basevalues['190143785AbsoluteDifference'] = -0.0017;
            basevalues['190143785RelativeDifference'] = -0.1517;
            basevalues['190143785AverageVolume'] = 0;
            basevalues['190143785Decimals'] = 4;
            basevalues['190143785PreviousClosePrice'] = 1.1405;
            basevalues['150080787LastPrice'] = 11546.5;
            basevalues['150080787LowPrice'] = 11523.7;
            basevalues['150080787HighPrice'] = 11558.8;
            basevalues['150080787LastTime'] = 1541332200000; 
            basevalues['150080787AbsoluteDifference'] = 77.96;
            basevalues['150080787RelativeDifference'] = 0.6798;
            basevalues['150080787AverageVolume'] = 0;
            basevalues['150080787Decimals'] = 2;
            basevalues['150080787PreviousClosePrice'] = 11468.54;
            basevalues['190156864LastPrice'] = 1233.015;
            basevalues['190156864LowPrice'] = 1229.81;
            basevalues['190156864HighPrice'] = 1236.5065;
            basevalues['190156864LastTime'] = 1541196281000; 
            basevalues['190156864AbsoluteDifference'] = -1.265;
            basevalues['190156864RelativeDifference'] = -0.1025;
            basevalues['190156864AverageVolume'] = 0;
            basevalues['190156864Decimals'] = 2;
            basevalues['190156864PreviousClosePrice'] = 1234.28;
            basevalues['61464927LastPrice'] = 7116.4093;
            basevalues['61464927LowPrice'] = 7058.1337;
            basevalues['61464927HighPrice'] = 7203.7019;
            basevalues['61464927LastTime'] = 1541195999000; 
            basevalues['61464927AbsoluteDifference'] = 0;
            basevalues['61464927RelativeDifference'] = 0;
            basevalues['61464927AverageVolume'] = 0;
            basevalues['61464927Decimals'] = 2;
            basevalues['61464927PreviousClosePrice'] = 7116.4093;
            basevalues['330016055LastPrice'] = 7356.994;
            basevalues['330016055LowPrice'] = 7298.684;
            basevalues['330016055HighPrice'] = 7466.526;
            basevalues['330016055LastTime'] = 1541196962000; 
            basevalues['330016055AbsoluteDifference'] = -77.063;
            basevalues['330016055RelativeDifference'] = -1.0366;
            basevalues['330016055AverageVolume'] = 0;
            basevalues['330016055Decimals'] = 2;
            basevalues['330016055PreviousClosePrice'] = 7434.057;
            basevalues['61120159LastPrice'] = 25262;
            basevalues['61120159LowPrice'] = 25261;
            basevalues['61120159HighPrice'] = 25275;
            basevalues['61120159LastTime'] = 1541195997000; 
            basevalues['61120159AbsoluteDifference'] = -8.83;
            basevalues['61120159RelativeDifference'] = -0.0349;
            basevalues['61120159AverageVolume'] = 0;
            basevalues['61120159Decimals'] = 2;
            basevalues['61120159PreviousClosePrice'] = 25270.83;        
    </script>




    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 737001.11:51:34.9204037 -->
</body>
</html>
