



<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="IEX.nl is hét beleggersplatform van Nederland. Blijf op de hoogte van alle relevante informatie over aandelen en andere beleggingsproducten. Beleggen - Koers - Aandelen - Discussie." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Forum: Koffiekamer &raquo; DAX voorspelling lagere koersen  | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=b482f9c0a754495dc5d71379491d784f" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/RealtimeOptimized.js&version=611e3605d4d3ee6e2010a86e3d7e9c92"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Forum-Koffiekamer"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link href="https://www.iex.nl/Forum/Topic/1354076/Koffiekamer_DAX-voorspelling-lagere-koersen.aspx" rel="canonical" /><meta property="og:description" content="IEX.nl is hét beleggersplatform van Nederland. Blijf op de hoogte van alle relevante informatie over aandelen en andere beleggingsproducten. Beleggen - Koers - Aandelen - Discussie." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.iex.nl/Forum/Topic/1354076/Koffiekamer_DAX-voorspelling-lagere-koersen.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Forum: Koffiekamer » DAX voorspelling lagere koersen  | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var IsPremium = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 7097;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Forum/Topic/1354076/Koffiekamer_DAX-voorspelling-lagere-koersen.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=c328a10" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="202A6516" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="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" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            
            
            
            

<div class="ntabs">
    <div class="ntabs__inner">
        <ul class="ntabs__menu">      
            <li class="ntabs__item">
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img class="profs" src="https://img.iex.nl/networktab/Logo_IEX-Profs_Color.svg" style="border-width:0px;" /></a>
            </li> 
            <li class="ntabs__item">
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img class="geld" src="https://img.iex.nl/networktab/Logo_IEX-Geld_Color.svg" style="border-width:0px;" /></a>
            </li>     
            <li class="ntabs__item">
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-ONE_Color.svg" style="border-width:0px;" /></a>
            </li>



             <li class="ntabs__item">
                <a id="ctl00_ctl00_NetworkTabs1_HyperLink1" href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img id="ctl00_ctl00_NetworkTabs1_Image1" class="part" src="https://img.iex.nl/networktab/Logo_IEX-Participaties_Color.svg" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a class="gratislid" href="../../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../../">
                        <span class="visuallyhidden">IEX.nl van beleggers voor beleggers</span>
                        <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 266.8 149.4">
                          <path class="st0" d="M179.8 90.1c0-2.6 2-4.7 4.7-4.7 2.6 0 4.7 2.1 4.7 4.7s-2.1 4.7-4.7 4.7c-2.8-.1-4.7-2.1-4.7-4.7M247 61.5v32.2h-5.3V61.5c0-9.5-5.5-15.8-15.2-15.8-10.2 0-18.1 6.6-18.1 20.6v27.4h-5.2V41.9h5.2v9.8c3.9-7.7 10.6-11 18.5-11 12.4.1 20.1 8.2 20.1 20.8m14.7-40.4h5.2v72.6h-5.2z"/>
                          <path d="M0 21.1h19.4v72.6H0zm85.9 17.1V21.1H36v72.6h49.9V76.6H55.4V65.8H77V49.3H55.4V38.2zm33.5-17.1H96.8l22.7 35.6L130.8 39zm11.4 53.4L143 93.7h22.7l-23.6-37z"/>
                          <path class="st0" d="M178.2 0h-22.6l-24.8 39 11.3 17.7zM82.5 114.8h22.6l25.7-40.3-11.3-17.8z"/>
                          <path class="st1" d="M130.8 39l-11.3 17.7 11.3 17.8 11.3-17.8z"/>
                          <path d="M9.3 135.6l-4 9.7H4.1L0 135.6h1l3.7 8.7 3.6-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.7h-1v-2.2c-.8 1.4-2.3 2.4-4.2 2.4-2.7 0-5-2.2-5-5 0-2.9 2.3-5 5-5 1.9 0 3.3.9 4.2 2.4v-2.2h1zm11.2 3.7v6h-1v-6c0-1.8-1-2.9-2.8-2.9-1.9 0-3.4 1.2-3.4 3.8v5.1h-1v-9.7h1v1.8c.7-1.4 2-2 3.5-2 2.2 0 3.7 1.6 3.7 3.9m17 1.2c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.7.1 5 2.3 5 5.2m2.6-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5H52c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 3-.1 4.8 2.4 4.8 5m2.3-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.7.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m10.9 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m.9-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.6 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.8c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.8 2.4 4.8 5m6.4-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m8.1 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.1 2.6 6 1 6 4.6m15.6-7.2l-4.1 9.7h-1.2l-4.1-9.7h1.1l3.6 8.7 3.7-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m21 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m16.7-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m16.2 5c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.8.1 5 2.3 5 5.2m2.7-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m2.2-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m10.8 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.5 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m6.5-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.8-2 3.2-2m8 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.2 2.6 6 1 6 4.6"/>
                        </svg>
                    </a>
                    

                   
                    
                    <div id="ctl00_ctl00_pnlPromo" class="Leaderboard">
	
                        <!--div class="leaderboard_left" style="widh:60%;float:left">
  <a href="https://obligaties.iex.nl/?utm_source=IEX.nl&amp;utm_medium=leaderboard_promo&amp;utm_campaign=Obligatie&amp;utm_content=Obligatiex" target="_blank"><img src="https://img.iex.nl/iex.nl/top/Leaderboard-promo-Obligatie.png" style="padding:10px 0px 0px 50px;"></a>
</div-->

<div class="leaderboard_right" style="float:right">
  <a href="https://www.iex.nl/go/16144" target="_blank"><img src="https://img.iex.nl/iex.nl/top/Promo_Premium.gif"  /></a>
</div>
<!--div>
  <iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=742808fefae6732ac9fe461cr1439969&t=1531233474&env=live&wmode=opaque" width="728" height="90" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div-->
                    
</div>
                    

                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<nav id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../../Default.aspx">Home</a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu">
                <li class="First">Trending:</li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: PostNL Koninklijke" href="../../../Koers/25755/PostNL-Koninklijke.aspx">PostNL Koninklijke</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: GrandVision" href="../../../Koers/612862/GrandVision.aspx">GrandVision</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: HAL Trust" href="../../../Koers/11873/HAL-Trust.aspx">HAL Trust</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Apple" href="../../../Koers/350015372/Apple.aspx">Apple</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Corbion" href="../../../Koers/11762/Corbion.aspx">Corbion</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainCrypto">
            <a id="ctl00_ctl00_MainMenu_linkMain" href="../../../Crypto/Default.aspx">Crypto</a>
                <ul id="ctl00_ctl00_MainMenu_listSubCrypto" style="display:none;" class="SubMenu">
                    <li><a href="../../../Crypto/Default.aspx">Nieuws</a></li>
                    <li><a href="../../../Crypto/IEXBitcoin/Default.aspx">IEX Bitcoin</a></li>
                </ul>
        </li>  
        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01"><a href="../../../Nieuws/Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a href="../../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a href="../../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a href="../../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a href="../../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a href="../../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a href="../../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a href="../../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a href="../../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a href="../../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a href="../../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a href="../../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a href="../../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a href="../../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a href="../../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a href="../../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a href="../../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a href="../../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a href="../../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium04"><a href="../../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium05"><a href="../../../Portefeuilles/957325/IEX-Beleggersdesk.aspx">IEX Portefeuille</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../../Premium/Dividend.aspx">Dividendkalender</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium06"><a href="../../../Premium/Watchlist-2018.aspx">Watchlist 2018</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="Selected Active">
            <a href="../../Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:block;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../../Opties/Default.aspx">Opties</a></li>    
           
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../../Woordenboek/Default.aspx">Wiki</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections12" class="GoudenStier2016"><a href="../../../GoudenStier/Default.aspx">Gouden Stier 2017</a></li> 
                </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;;padding-left:480px" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX11"><a href="../../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div>
            <a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon"><span class="visuallyhidden">@IEXnl Twitter</span>
                <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm20.9 39.1c.4 13.7-9.1 32.2-30.8 32.2-6 0-12.2-1.7-16.2-5 0 0 8.4 1.7 15.7-4.2-1.9-.2-7.5-1-9.9-7.6 1 .2 3.4.5 4.7 0-2.8-1.1-8.5-3.6-8.4-11 1.5 1.2 4.4 1.3 4.4 1.3-2.4-1.4-6.8-8.2-2.9-14.2 1.8 2 10.2 11 21.9 11-1.1-2.9.5-13.1 10.4-13.1 4 0 6.2 1.4 7.8 3.4 2.4-.6 6.6-2.4 7-2.6 0 0-1 3.2-4.7 6 1.4-.3 5.4-1.3 6-1.8.2.1-1.4 3.2-5 5.6z"/>
                </svg>
            </a> 
            <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">
                <span class="visuallyhidden">IEX Facebook</span>
                <svg id="Svg1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm10.6 49.2h-6.7v26.2h-9.2V49.2h-6.2v-7.7h5.4v-6.4c0-1.4-.3-10.4 11.3-10.4h6.4v7.8h-5.1c-2 0-2.6.5-2.6 2.5v6.5h7.7l-1 7.7z"/>
                </svg>
            </a> 
            </li>
    </ul>
    <div id="SubMenu">
    </div>
</nav>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../Default.aspx">Forum</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../23/Koffiekamer.aspx">Koffiekamer</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>DAX voorspelling lagere koersen</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix">
    <h1>
        Koffiekamer
        <a id="ctl00_ctl00_Content_TopContent_linkForum" class="SubLink" href="../../23/Koffiekamer.aspx">&laquo; Terug naar discussie overzicht</a>
    </h1>
       
</div>
    <div class="LeftContent" style='width:639px;' >

    
    <h3 style="float:left;">
        DAX voorspelling lagere koersen
    </h3>
    <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1354076" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>
    <div class="Dummy"><!-- --></div>

    


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>2</strong> Posts
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="10991339"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: Highfunf" src="../../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1176294/Highfunf.aspx">Highfunf</a>
                    <span class="PostDate">6 aug 2018 om 11:28</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1354076/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/10991339/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1176294/Highfunf.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>24&nbsp;apr&nbsp;2013</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>06&nbsp;aug&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1176294/Highfunf.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>2</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1176294/Highfunf.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>0</strong><br />
                            Gegeven: <strong>0</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">1e koersdoel voor de DAX is 12.321. Eens zien of we daar deze week al naar toe gaan. Het begin is er..</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="10991513"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_imgUser" title="Topicstarter: Highfunf" src="../../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1176294/Highfunf.aspx">Highfunf</a>
                    <span class="PostDate">6 aug 2018 om 12:21</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1354076/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/10991513/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1176294/Highfunf.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>24&nbsp;apr&nbsp;2013</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>06&nbsp;aug&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1176294/Highfunf.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>2</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1176294/Highfunf.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>0</strong><br />
                            Gegeven: <strong>0</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Koersdoel opgehoogd naar 12.459 ivm koerssprong vanochtend. Stop verlaagd naar 12.727 ter bescherming. Instap was vrijdag op 12.631</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>2</strong> Posts
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>





   
    
  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    
    <div class="Dummy" style="height:5px;"><!-- --></div>
    



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
    <div class="RightContent" style='width:336px;' >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">
    <h2>Direct naar Forum</h2>
    <select name="ctl00$ctl00$Content$RightContent$ctl00$drpFora" id="ctl00_ctl00_Content_RightContent_ctl00_drpFora">
	<option value="0">-- Selecteer een forum --</option>
	<option value="1994">Nieuwsberichten</option>
	<option value="1995">Columns</option>
	<option value="23">Koffiekamer</option>
	<option value="237">Belastingzaken</option>
	<option value="209">Beleggingsfondsen</option>
	<option value="290">Beursspel</option>
	<option value="215">BioPharma</option>
	<option value="225">Daytraders</option>
	<option value="919">Garantieproducten</option>
	<option value="241">Opties</option>
	<option value="903">Software Technische Analyse</option>
	<option value="30">Technische Analyse</option>
	<option value="1155">Vastgoed </option>
	<option value="239">Warrants</option>
	<option value="2608">4Energy Invest</option>
	<option value="68">Aalberts</option>
	<option value="2590">AB InBev</option>
	<option value="2472">Ablynx</option>
	<option value="5">ABN AMRO</option>
	<option value="2609">ABO-Group</option>
	<option value="69">Accell Group</option>
	<option value="2542">Accentis</option>
	<option value="2728">Accsys Technologies</option>
	<option value="1979">ACCSYS TECHNOLOGIES PLC</option>
	<option value="2596">Ackermans &amp; van Haaren</option>
	<option value="2741">Adomos</option>
	<option value="2763">Adyen</option>
	<option value="2610">Aedifica</option>
	<option value="24">Aegon</option>
	<option value="70">AFC Ajax</option>
	<option value="33">ageas</option>
	<option value="2561">Agfa-Gevaert </option>
	<option value="3">Ahold</option>
	<option value="12">Air France - KLM</option>
	<option value="142">Airspray</option>
	<option value="2">AkzoNobel</option>
	<option value="2758">Alfen</option>
	<option value="2762">Alphabet Inc.</option>
	<option value="2525">Altice</option>
	<option value="206">Alumexx ((Voorheen Phelix (voorheen Inverko))</option>
	<option value="60">AM</option>
	<option value="2585">Amarin Corporation</option>
	<option value="224">Amerikaanse aandelen</option>
	<option value="1860">AMG</option>
	<option value="71">Amsterdam Commodities</option>
	<option value="1949">AMT Holding</option>
	<option value="72">AND Int.Publishers</option>
	<option value="2611">Antares</option>
	<option value="143">Antonov</option>
	<option value="2027">Aperam</option>
	<option value="2761">Apollo Alternative Assets</option>
	<option value="2573">Apple</option>
	<option value="74">Arcadis</option>
	<option value="109">Arcelor Mittal</option>
	<option value="2727">Arcona Property Fund</option>
	<option value="2540">arGEN-X</option>
	<option value="2566">Arrowhead Research</option>
	<option value="2612">Ascencio</option>
	<option value="2750">ASIT biotech</option>
	<option value="76">ASMI</option>
	<option value="25">ASML</option>
	<option value="2578">ASR Nederland</option>
	<option value="2613">Atenor Group</option>
	<option value="79">Athlon Group</option>
	<option value="2554">Atrium European Real Estate</option>
	<option value="1854">Avantium</option>
	<option value="2757">B&amp;S Group</option>
	<option value="4">Baan</option>
	<option value="82">Ballast Nedam</option>
	<option value="2729">BALTA GROUP N.V.</option>
	<option value="83">BAM Groep</option>
	<option value="2614">Banimmo A</option>
	<option value="2615">Barco</option>
	<option value="2560">Barrick Gold</option>
	<option value="2526">BASF SE</option>
	<option value="2577">Basic-Fit</option>
	<option value="2616">Basilix</option>
	<option value="84">Batenburg Beheer</option>
	<option value="87">BE Semiconductor</option>
	<option value="2617">Beaulieulaan</option>
	<option value="2618">Befimmo</option>
	<option value="2597">Bekaert</option>
	<option value="1537">Belgische aandelen</option>
	<option value="2619">Belreca</option>
	<option value="2620">Beluga</option>
	<option value="88">Beter Bed</option>
	<option value="89">Bever</option>
	<option value="73">Binck</option>
	<option value="2591">Biocartis</option>
	<option value="2524">Bitcoin en andere cryptocurrencies</option>
	<option value="2582">bluebird bio</option>
	<option value="211">Blydenstijn-Willink</option>
	<option value="2528">BNP Paribas S.A.</option>
	<option value="2538">Bols (Lucas Bols N.V.)</option>
	<option value="2621">Bone Therapeutics</option>
	<option value="49">Boskalis</option>
	<option value="2529">BP PLC</option>
	<option value="2598">bpost</option>
	<option value="2424">Brand Funding</option>
	<option value="2622">Brederode</option>
	<option value="59">Brill</option>
	<option value="90">Brunel</option>
	<option value="146">C/Tac</option>
	<option value="2623">Campine</option>
	<option value="2737">Carrefour</option>
	<option value="91">Cate, ten</option>
	<option value="2565">Celyad</option>
	<option value="1821">CFD&#39;s</option>
	<option value="2624">CFE</option>
	<option value="2736">CGG</option>
	<option value="1944">Chinese aandelen</option>
	<option value="2751">Cibox Interactive</option>
	<option value="1940">Citygroup</option>
	<option value="2625">Co.Br.Ha.</option>
	<option value="2576">Coca-Cola European Partners</option>
	<option value="2599">Cofinimmo</option>
	<option value="2733">Cognosec</option>
	<option value="2600">Colruyt</option>
	<option value="2593">Commerzbank</option>
	<option value="2687">Compagnie des Alpes</option>
	<option value="2626">Compagnie du Bois Sauvage</option>
	<option value="2627">Connect Group</option>
	<option value="51">Corbion</option>
	<option value="26">Corporate Express</option>
	<option value="35">Corus</option>
	<option value="104">Crown van Gelder</option>
	<option value="228">Crucell</option>
	<option value="2571">Curetis</option>
	<option value="2631">D&#39;Ieteren</option>
	<option value="2453">D.E Master Blenders 1753</option>
	<option value="2628">Deceuninck</option>
	<option value="1973">Delta Lloyd</option>
	<option value="2740">DEUTSCHE POST AG</option>
	<option value="2629">Dexia</option>
	<option value="1639">DGB Group</option>
	<option value="2630">Diegem Kennedy</option>
	<option value="2632">Distri-Land Certificate</option>
	<option value="123">DNC</option>
	<option value="98">Docdata</option>
	<option value="1971">Dockwise</option>
	<option value="1490">DPA Flex Group</option>
	<option value="99">Draka Holding</option>
	<option value="27">DSM</option>
	<option value="2534">Duitse aandelen</option>
	<option value="1788">Duurzaam Beleggen</option>
	<option value="141">DVRG</option>
	<option value="2633">Eckert-Ziegler</option>
	<option value="2634">Econocom Group</option>
	<option value="1646">Econosto</option>
	<option value="1427">Edelmetalen</option>
	<option value="2601">Elia</option>
	<option value="2635">EMD Music</option>
	<option value="52">Endemol</option>
	<option value="233">Energie</option>
	<option value="2746">Energiekontor</option>
	<option value="2595">Engie</option>
	<option value="2636">Envipco</option>
	<option value="1925">Erasmus Beursspel</option>
	<option value="85">Eriks</option>
	<option value="1963">Esperite (voorheen Cryo Save)</option>
	<option value="1948">Eurocastle</option>
	<option value="2471">Eurocommercial Properties</option>
	<option value="2567">Euronav</option>
	<option value="96">Euronext</option>
	<option value="1833">Euronext.liffe Optiecompetitie</option>
	<option value="843">EVC</option>
	<option value="2637">EVS Broadcast Equipment</option>
	<option value="182">Exact</option>
	<option value="2638">Exmar</option>
	<option value="2436">Facebook</option>
	<option value="1991">Fagron</option>
	<option value="2527">First Solar Inc</option>
	<option value="2640">Floridienne</option>
	<option value="2556">Flow Traders</option>
	<option value="2641">Fluxys Belgium D</option>
	<option value="117">FNG (voorheen DICO International)</option>
	<option value="2467">Fondsmanager Gezocht</option>
	<option value="2572">ForFarmers</option>
	<option value="2642">Fountain</option>
	<option value="100">Frans Maas</option>
	<option value="1835">Franse aandelen</option>
	<option value="102">Fugro</option>
	<option value="1394">Futures</option>
	<option value="2764">FX, Forex, foreign exchange market, valutamarkt</option>
	<option value="1818">Galapagos</option>
	<option value="103">Gamma</option>
	<option value="2743">Gaussin</option>
	<option value="2602">GBL</option>
	<option value="2511">Gemalto</option>
	<option value="2752">General Electric</option>
	<option value="2483">Genfit</option>
	<option value="2643">Genk Logistics Cert.</option>
	<option value="2742">Genmab</option>
	<option value="53">Getronics</option>
	<option value="2588">Gilead Sciences</option>
	<option value="2644">Gimv</option>
	<option value="2562">Global Graphics</option>
	<option value="2001">Goud</option>
	<option value="2539">GrandVision</option>
	<option value="54">Grolsch</option>
	<option value="1834">Grondstoffen</option>
	<option value="158">Grontmij</option>
	<option value="1856">Guru</option>
	<option value="34">Hagemeyer</option>
	<option value="157">HAL</option>
	<option value="2645">Hamon Groep</option>
	<option value="1310">Hedge funds: Haaien of helden? </option>
	<option value="203">Heijmans</option>
	<option value="21">Heineken</option>
	<option value="172">HES Beheer</option>
	<option value="147">Hitt</option>
	<option value="151">Holland Colours</option>
	<option value="2384">Homburg Invest</option>
	<option value="2646">Home Invest Belgium</option>
	<option value="107">Hoop Effektenbank, v.d.</option>
	<option value="56">Hunter Douglas</option>
	<option value="1754">Hydratec Industries (v/h Nyloplast)</option>
	<option value="2766">HyGear (NPEX effectenbeurs)</option>
	<option value="1600">Hypotheken</option>
	<option value="2647">IBA</option>
	<option value="108">ICT Automatisering</option>
	<option value="152">Iep Invest (voorheen Punch International)</option>
	<option value="2569">IEX Group</option>
	<option value="1730">IEX.nl Sparen</option>
	<option value="2557">IMCD</option>
	<option value="2648">Immo Moury</option>
	<option value="2649">Immobel</option>
	<option value="58">Imtech</option>
	<option value="36">ING Groep</option>
	<option value="148">Innoconcepts</option>
	<option value="2570">Insmed Incorporated (INSM)</option>
	<option value="2564">Intertrust</option>
	<option value="2650">Intervest Offices &amp; Warehouses</option>
	<option value="2731">InVivo Therapeutics Holdings Corp (NVIV)</option>
	<option value="226">Isotis</option>
	<option value="2651">Jensen-Group</option>
	<option value="210">Jetix Europe</option>
	<option value="2530">Johnson &amp; Johnson</option>
	<option value="1613">Kardan</option>
	<option value="1653">Kas Bank</option>
	<option value="2652">KBC Ancora</option>
	<option value="2594">KBC Groep</option>
	<option value="15">Kendrion</option>
	<option value="2653">Keyware Technologies</option>
	<option value="2555">Kiadis Pharma</option>
	<option value="2654">Kinepolis Group</option>
	<option value="2655">KKO International</option>
	<option value="2656">Kortrijk Shop. Cert.</option>
	<option value="37">KPN</option>
	<option value="201">KPNQwest</option>
	<option value="2686">KUKA AG</option>
	<option value="155">Lavide Holding (voorheen Qurius)</option>
	<option value="1857">LBC</option>
	<option value="1124">LBI International</option>
	<option value="2657">Leasinvest</option>
	<option value="93">Logica</option>
	<option value="2658">Lotus Bakeries</option>
	<option value="2660">Lux-Airport Cert</option>
	<option value="115">Macintosh Retail Group</option>
	<option value="2747">Mastrad</option>
	<option value="222">McGregor</option>
	<option value="1842">MDxHealth</option>
	<option value="286">Mediq</option>
	<option value="2661">MediVision</option>
	<option value="2662">Melexis</option>
	<option value="2579">Merus Labs International</option>
	<option value="2580">Merus NV</option>
	<option value="2663">Miko</option>
	<option value="2559">Mithra Pharmaceuticals</option>
	<option value="2664">Montea</option>
	<option value="118">Moolen, van der</option>
	<option value="2665">Mopoli</option>
	<option value="2537">Mota-Engil Africa</option>
	<option value="2666">Moury Construct</option>
	<option value="205">MTY Holdings (voorheen Alanheri)</option>
	<option value="2667">Nationale Bank van Belgi&#235;</option>
	<option value="2532">Nationale Nederlanden</option>
	<option value="119">Nedap</option>
	<option value="2749">Nederlandse Beleggingsmaatschappij voor Zeeschepen, NBZ</option>
	<option value="190">Nedfield</option>
	<option value="243">Nedschroef</option>
	<option value="193">Nedsense Enterpr</option>
	<option value="2745">Neopost</option>
	<option value="2513">Netflix</option>
	<option value="2668">Neufcour (Compagnie Financi&#232;re de)</option>
	<option value="116">New Sources Energy</option>
	<option value="120">Neways Electronics</option>
	<option value="2669">NewTree</option>
	<option value="2756">NIBC</option>
	<option value="2507">Nieuwe Steen Investments</option>
	<option value="2583">Nintendo</option>
	<option value="2754">Nokia</option>
	<option value="2755">Nokia OYJ</option>
	<option value="2036">Nokia Oyj</option>
	<option value="2759">Novacyt</option>
	<option value="202">Novisource</option>
	<option value="2639">NR21</option>
	<option value="38">Numico</option>
	<option value="122">Nutreco</option>
	<option value="2748">NWE Nederlandse AM Hypotheek Bank</option>
	<option value="2475">NXP Semiconductors NV</option>
	<option value="2449">Nyrstar</option>
	<option value="39">Oc&#233;</option>
	<option value="2512">OCI</option>
	<option value="1838">Octoplus</option>
	<option value="2603">Ontex</option>
	<option value="2536">Onxeo SA</option>
	<option value="185">OpenTV</option>
	<option value="2563">Opinies - Tilburg Trading Club</option>
	<option value="2409">Opportunty Investment Management</option>
	<option value="2675">Option</option>
	<option value="2676">Option Trading Company</option>
	<option value="2677">Orange Belgium </option>
	<option value="750">Oranjewoud</option>
	<option value="2678">Orcobsaar1219</option>
	<option value="63">Ordina Beheer</option>
	<option value="2581">Oud ForFarmers</option>
	<option value="61">P&amp;O Nedlloyd</option>
	<option value="2679">Payton Planar Magnetics</option>
	<option value="2680">PCB</option>
	<option value="1977">Perpetuals, Steepeners</option>
	<option value="2535">Pershing Square Holdings Ltd</option>
	<option value="2681">Personalized Nursing Services</option>
	<option value="2682">Pharco</option>
	<option value="191">Pharming</option>
	<option value="2689">Pharnext</option>
	<option value="13">Philips</option>
	<option value="2574">Philips Lighting</option>
	<option value="2683">Picanol</option>
	<option value="2670">Pieris Pharmaceuticals</option>
	<option value="1943">Politiek</option>
	<option value="127">Porceleyne Fles</option>
	<option value="41">PostNL</option>
	<option value="711">Priority Telecom</option>
	<option value="2592">Probiodrug</option>
	<option value="1942">Prologis Euro Prop</option>
	<option value="2587">ProQR Therapeutics</option>
	<option value="2739">PROSIEBENSAT.1 MEDIA SE</option>
	<option value="2604">Proximus</option>
	<option value="2685">Qrf</option>
	<option value="2744">Qualcomm</option>
	<option value="2684">Quest For Growth</option>
	<option value="2672">Rabobank Certificaat</option>
	<option value="14">Randstad</option>
	<option value="1827">Range Beleggen</option>
	<option value="2690">RealDolmen</option>
	<option value="2691">Recticel</option>
	<option value="28">Reed Elsevier</option>
	<option value="1816">Reesink</option>
	<option value="2541">Refresco Gerber</option>
	<option value="2692">Reibel</option>
	<option value="1997">Rente en valuta</option>
	<option value="2693">Resilux</option>
	<option value="2694">Retail Estates</option>
	<option value="128">RoodMicrotec</option>
	<option value="2695">Rosier </option>
	<option value="2696">Roularta Media</option>
	<option value="1938">Royal Bank Of Scotland</option>
	<option value="1">Royal Dutch Shell</option>
	<option value="2697">RTL Group</option>
	<option value="2765">S&amp;P 500</option>
	<option value="2698">Sabca</option>
	<option value="129">Samas Groep</option>
	<option value="2699">Sapec</option>
	<option value="57">SBM Offshore</option>
	<option value="105">Schuitema</option>
	<option value="169">Seagull</option>
	<option value="2476">Shanks Group</option>
	<option value="2738">Siemens Gamesa</option>
	<option value="2575">Sif Holding</option>
	<option value="11">Simac</option>
	<option value="2674">Sint Gudule Plaats Cert.</option>
	<option value="2701">Sioen Industries</option>
	<option value="2702">Sipef</option>
	<option value="131">Sligro Beheer</option>
	<option value="2703">Smartphoto Group</option>
	<option value="132">Smit Internationale</option>
	<option value="200">Snowworld</option>
	<option value="1839">SNS Fundcoach Beleggingsfondsen Competitie </option>
	<option value="1832">SNS Reaal</option>
	<option value="1812">SNS Small &amp; Midcap Competitie </option>
	<option value="2704">Softimat</option>
	<option value="2705">Solvac</option>
	<option value="2605">Solvay</option>
	<option value="126">Sopheon</option>
	<option value="2019">Source Group</option>
	<option value="2706">Spadel</option>
	<option value="1825">Sparen voor later </option>
	<option value="2760">Spotify</option>
	<option value="1777">Spyker N.V.</option>
	<option value="133">Stern</option>
	<option value="16">Stork</option>
	<option value="2707">Sucraf A en B</option>
	<option value="114">Super de Boer</option>
	<option value="2700">SVK (Scheerders van Kerchove)</option>
	<option value="2401">Systeem Trading</option>
	<option value="2586">Takeaway.com</option>
	<option value="2708">Team Kalorik</option>
	<option value="2753">Technicolor</option>
	<option value="1824">Tele Atlas</option>
	<option value="136">Telegraaf Media</option>
	<option value="2606">Telenet Groep Holding</option>
	<option value="2730">Tencent Holdings Ltd</option>
	<option value="2709">Ter Beke</option>
	<option value="2515">Tesla Motors Inc.</option>
	<option value="2710">Tessenderlo Group</option>
	<option value="2552">Tetragon Financial Group</option>
	<option value="2711">Texaf</option>
	<option value="2479">ThromboGenics</option>
	<option value="197">TIE</option>
	<option value="2400">Tigenix</option>
	<option value="2673">Tikkurila</option>
	<option value="2712">TINC</option>
	<option value="138">TKH Group</option>
	<option value="1858">TMC</option>
	<option value="2045">TNT Express</option>
	<option value="1819">TomTom</option>
	<option value="2735">Transocean</option>
	<option value="2732">Trigano</option>
	<option value="2713">Tubize</option>
	<option value="1815">Turbo&#39;s</option>
	<option value="2521">UCB</option>
	<option value="2607">Umicore</option>
	<option value="2273">Unibail-Rodamco</option>
	<option value="42">Unilever</option>
	<option value="2448">uniQure</option>
	<option value="140">Unit 4 Agresso</option>
	<option value="2714">Unitronics</option>
	<option value="1638">Univar</option>
	<option value="139">USG People</option>
	<option value="2584">Vallourec</option>
	<option value="2028">Value8</option>
	<option value="2715">Van de Velde</option>
	<option value="1120">Van Lanschot</option>
	<option value="2659">Vastned</option>
	<option value="2716">Vastned Retail Belgium</option>
	<option value="43">Vedior</option>
	<option value="44">VendexKBB</option>
	<option value="2671">VEON</option>
	<option value="1507">Vermogensbeheer</option>
	<option value="186">Versatel</option>
	<option value="2717">VGP</option>
	<option value="192">Via Net.Works</option>
	<option value="2718">Viohalco</option>
	<option value="2514">Vivendi</option>
	<option value="20">VNU</option>
	<option value="2688">VolkerWessels</option>
	<option value="2734">Volkswagen</option>
	<option value="178">Vopak</option>
	<option value="2719">Warehouses</option>
	<option value="1841">Wavin</option>
	<option value="2720">WDP</option>
	<option value="67">Wegener</option>
	<option value="2029">Wereldhave</option>
	<option value="2721">Wereldhave Belgium</option>
	<option value="48">Wessanen</option>
	<option value="45">Wolters Kluwer</option>
	<option value="2722">Woluwe Uitbreiding</option>
	<option value="2470">Xeikon</option>
	<option value="2723">Xior</option>
	<option value="2523">Yatra Capital Limited</option>
	<option value="2724">Zenitel</option>
	<option value="2725">Z&#233;nobe Gramme</option>
	<option value="2726">Zetes Industries</option>
	<option value="2474">Ziggo</option>
	<option value="2386">Zilver - Silver World Spot (USD)</option>

</select>
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
       
        <div id="bl-iframecontainer" style="margin:0;padding:0;position:relative;min-width:336px;min-height:280px;margin-bottom:15px;">
                    <iframe id="blcontainer_5955" class="bl-iframe" name="bl-5955" src="https://campaigns.branded-leads.com/set?id=5955" vspace="0" hspace="0" marginheight="0" marginwidth="0" frameborder="0" scrolling="no" style="position:absolute;z-index:1000;border:none;width:336px;height:280px;"></iframe>
                    
            <script async src="/Javascript/M4M.min.js"></script>
        </div>
    

 
    

<div class="AlternateBlock3">
    <h2>Markt vandaag</h2>
    

<h3><a id="ctl00_ctl00_Content_RightContent_MarketToday_NewsMarket_linkMainTitle" title="11:51 - Bescheiden verliezen op Europese beurzen" href="../../../Nieuws/ANP-060818-129/Bescheiden-verliezen-op-Europese-beurzen.aspx">Bescheiden verliezen op Europese beurzen</a></h3>
<p class="List NoLine Small">
    <span class="DateTimeNews">11:51</span>
    <a id="ctl00_ctl00_Content_RightContent_MarketToday_NewsMarket_linkMainContent" title="11:51 - Bescheiden verliezen op Europese beurzen" class="Simple" href="../../../Nieuws/ANP-060818-129/Bescheiden-verliezen-op-Europese-beurzen.aspx">De aandelenbeurzen in Europa stonden maandag licht in het rood. De wereldwijde handelsspanningen bleven bov...</a>
    <span id="ctl00_ctl00_Content_RightContent_MarketToday_NewsMarket_linkMainPostCount" class="WithCommentIcon">2</span>
</p>

<ul></ul>
    
    
   <h4>
        Indices
    </h4>
    
            <table class="SimpleTable"> 
                <tbody>
        
            <tr>
                <td class="IconCell1"><a title="Koers AEX (Index)" href="../../../Index-Koers/12272/AEX.aspx"><img title="Koers AEX (Index)" src="https://img.iex.nl/icon/flags/16x11/12272.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers AEX (Index)" href="../../../Index-Koers/12272/AEX.aspx">AEX</a></td>
                <td style="width:50px;text-align:right;"  id="12272LastPrice" class="tick">573,42</td>
                <td style="width:50px;text-align:right;" id="12272RelativeDifference" class='ValueUp'>+0,20%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers Dow30# (Index)" href="../../../Index-Koers/330015505/Dow30.aspx"><img title="Koers Dow30# (Index)" src="https://img.iex.nl/icon/flags/16x11/330015505.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers Dow30# (Index)" href="../../../Index-Koers/330015505/Dow30.aspx">Dow30#</a></td>
                <td style="width:50px;text-align:right;"  id="61120159LastPrice" class="tick">25.477,31</td>
                <td style="width:50px;text-align:right;" id="61120159RelativeDifference" class='ValueUp'>+0,06%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers EUR/USD (Valuta)" href="../../../Valuta-Koers/190143785/EUR-USD.aspx"><img title="Koers EUR/USD (Valuta)" src="https://img.iex.nl/icon/flags/16x11/190143785.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers EUR/USD (Valuta)" href="../../../Valuta-Koers/190143785/EUR-USD.aspx">EUR/USD</a></td>
                <td style="width:50px;text-align:right;"  id="190143785LastPrice" class="tick">1,1535</td>
                <td style="width:50px;text-align:right;" id="190143785RelativeDifference" class='ValueDown'>-0,29%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers Germany30^ (Index)" href="../../../Index-Koers/190028355/Germany30.aspx"><img title="Koers Germany30^ (Index)" src="https://img.iex.nl/icon/flags/16x11/190028355.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers Germany30^ (Index)" href="../../../Index-Koers/190028355/Germany30.aspx">Germany30^</a></td>
                <td style="width:50px;text-align:right;"  id="150080787LastPrice" class="tick">12.699,60</td>
                <td style="width:50px;text-align:right;" id="150080787RelativeDifference" class='ValueUp'>+0,66%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers Gold spot (Grondstof)" href="../../../Grondstof-Koers/190156864/Gold-spot.aspx"><img title="Koers Gold spot (Grondstof)" src="https://img.iex.nl/icon/flags/16x11/190156864.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers Gold spot (Grondstof)" href="../../../Grondstof-Koers/190156864/Gold-spot.aspx">Gold spot</a></td>
                <td style="width:50px;text-align:right;"  id="190156864LastPrice" class="tick">1.209,53</td>
                <td style="width:50px;text-align:right;" id="190156864RelativeDifference" class='ValueDown'>-0,34%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers LDN100-24h (Index)" href="../../../Index-Koers/61464927/LDN100-24h.aspx"><img title="Koers LDN100-24h (Index)" src="https://img.iex.nl/icon/flags/16x11/61464927.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers LDN100-24h (Index)" href="../../../Index-Koers/61464927/LDN100-24h.aspx">LDN100-24h</a></td>
                <td style="width:50px;text-align:right;"  id="61464927LastPrice" class="tick">7.679,30</td>
                <td style="width:50px;text-align:right;" id="61464927RelativeDifference" class='ValueDown'>-0,05%</td>
            </tr>
        
            <tr>
                <td class="IconCell1"><a title="Koers NY-Nasdaq Composite (Index)" href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx"><img title="Koers NY-Nasdaq Composite (Index)" src="https://img.iex.nl/icon/flags/16x11/330016055.gif" alt="" style="height:11px;border-width:0px;" /></a></td>
                <td><a title="Koers NY-Nasdaq Composite (Index)" href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx">NY-Nasdaq Composite</a></td>
                <td style="width:50px;text-align:right;"  id="330016055LastPrice" class="tick">7.812,02</td>
                <td style="width:50px;text-align:right;" id="330016055RelativeDifference" class='ValueUp'>+0,12%</td>
            </tr>
        
                </tbody>
            </table>
        
    
    <div style="float:left;width:155px;">
        <h4>
            Stijgers
        </h4>
        
        <table class="SimpleTable ExtraPaddingTable" style="margin-bottom:0px;"> 
            <tbody>
    
        <tr>
            <td><a title="Koers GrandVision (Aandeel)" href="../../../Aandeel-Koers/612862/GrandVision.aspx">GrandV...</a></td>
            <td style="width:102px;">
                
    
    <div class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp ValueUp">+8,32%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl01_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:45px"><!-- --></div>
        </div>
    </div>
    <div class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span class="ValueDown"></span>
        </div>
    </div>


            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Galapagos (Aandeel)" href="../../../Aandeel-Koers/60189120/Galapagos.aspx">Galapagos</a></td>
            <td style="width:102px;">
                
    
    <div class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp ValueUp">+4,25%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl02_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:23px"><!-- --></div>
        </div>
    </div>
    <div class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span class="ValueDown"></span>
        </div>
    </div>


            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Takeaway.com (Aandeel)" href="../../../Aandeel-Koers/561749/Takeawaycom.aspx">Takeaw...</a></td>
            <td style="width:102px;">
                
    
    <div class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp ValueUp">+2,29%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl03_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:12px"><!-- --></div>
        </div>
    </div>
    <div class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span class="ValueDown"></span>
        </div>
    </div>


            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Air France-KLM (Aandeel)" href="../../../Aandeel-Koers/360114884/Air-France-KLM.aspx">Air Fr...</a></td>
            <td style="width:102px;">
                
    
    <div class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp ValueUp">+1,96%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl04_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:11px"><!-- --></div>
        </div>
    </div>
    <div class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span class="ValueDown"></span>
        </div>
    </div>


            </td>
        </tr>
    
        <tr>
            <td><a title="Koers ALTICE EUROPE N.V. (Aandeel)" href="../../../Aandeel-Koers/590174/ALTICE-EUROPE-NV.aspx">ALTICE...</a></td>
            <td style="width:102px;">
                
    
    <div class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl05_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp ValueUp">+1,39%</span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl00_repIssues_ctl05_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUpSmall" style="width:8px"><!-- --></div>
        </div>
    </div>
    <div class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarDownSmall"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span class="ValueDown"></span>
        </div>
    </div>


            </td>
        </tr>
    
            </tbody>
        </table>
    
    </div>
    
    <div style="float:left;width:155px;margin-left:5px;">
        <h4>
            Dalers
        </h4>
        
        <table class="SimpleTable ExtraPaddingTable" style="margin-bottom:0px;"> 
            <tbody>
    
        <tr>
            <td><a title="Koers PostNL Koninklijke (Aandeel)" href="../../../Aandeel-Koers/25755/PostNL-Koninklijke.aspx">PostNL</a></td>
            <td style="width:102px;">
                

    
    <div class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl01_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:45px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-6,74%</span>
        </div>
    </div>
    <div class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>

            </td>
        </tr>
    
        <tr>
            <td><a title="Koers BE Semiconductor Industries (Aandeel)" href="../../../Aandeel-Koers/11820/BE-Semiconductor-Industries.aspx">BESI</a></td>
            <td style="width:102px;">
                

    
    <div class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl02_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:28px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-4,21%</span>
        </div>
    </div>
    <div class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>

            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Pharming Group (Aandeel)" href="../../../Aandeel-Koers/96535/Pharming-Group.aspx">Pharming</a></td>
            <td style="width:102px;">
                

    
    <div class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl03_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:27px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-4,02%</span>
        </div>
    </div>
    <div class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>

            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Beter Bed Holding (Aandeel)" href="../../../Aandeel-Koers/11818/Beter-Bed-Holding.aspx">Beter Bed</a></td>
            <td style="width:102px;">
                

    
    <div class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl04_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:21px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-3,09%</span>
        </div>
    </div>
    <div class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>

            </td>
        </tr>
    
        <tr>
            <td><a title="Koers Vastned (Beleggingsfonds)" href="../../../Beleggingsfonds-Koers/12206/Vastned.aspx">Vastned</a></td>
            <td style="width:102px;">
                

    
    <div class="DifferenceBarContainerDown">
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl05_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDownSmall" style="width:17px"><!-- --></div>
        </div>    
        <div class="DifferenceBarLabel" style="float:left;width:45px;padding:0 2px;">
            <span class="ValueDown" style="display:none;"></span>
            <span id="ctl00_ctl00_Content_RightContent_MarketToday_ctl01_repIssues_ctl05_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown">-2,56%</span>
        </div>
    </div>
    <div class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="float:left;width:45px;text-align:right;padding:0 2px;">
            <span class="ValueUp" style="display:none;"></span>
            <span class="ValueUp"></span>
        </div>
        <div class="DifferenceBar" style="float:left;width:51px;padding:3px 0 1px;margin-top:0;">
            <div class="DifferenceBarUpSmall"><!-- --></div>
        </div>
    </div>

            </td>
        </tr>
    
            </tbody>
        </table>
    
    </div>

    <div class="Dummy"><!-- --></div>
</div>
    
    <div id="ctl00_ctl00_Content_RightContent_divNewsForum" class="AlternateBlock3 WithGrayBackground">
        <h2>Nieuws Forum
            <span class="MoreLink"><a href="/Forum/1994/Nieuwsberichten.aspx">Meer</a>»</span>
        </h2>
        <table class="ContentTable WithBorder" style="margin-bottom:5px;">
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl01_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl01_linkPost" href="/Forum/Post/10991631.aspx" style="font-weight:bold;">Bescheiden verliezen op Europese beurzen</a> 
                </div>
                <div style="float:right">
                    (<span>3</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl01_Label2">TURBO-TA</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl01_Label3">06-aug-18 12:58</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl02_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl02_linkPost" href="/Forum/Post/10991619.aspx" style="font-weight:bold;">'Air France schrapt veel vluchten'</a> 
                </div>
                <div style="float:right">
                    (<span>7</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl02_Label2">ljjls</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl02_Label3">06-aug-18 12:55</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl03_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl03_linkPost" href="/Forum/Post/10991618.aspx" style="font-weight:bold;">'Goed dat PostNL dochters gaat verkopen'</a> 
                </div>
                <div style="float:right">
                    (<span>4</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl03_Label2">erjee-ff</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl03_Label3">06-aug-18 12:54</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl04_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl04_linkPost" href="/Forum/Post/10991616.aspx" style="font-weight:bold;">Duitse fabrieksorders scherp gedaald</a> 
                </div>
                <div style="float:right">
                    (<span>7</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl04_Label2">AzijnseikerT</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl04_Label3">06-aug-18 12:52</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl05_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl05_linkPost" href="/Forum/Post/10991382.aspx" style="font-weight:bold;">'Kans op brexit zonder akkoord 60 pro...</a> 
                </div>
                <div style="float:right">
                    (<span>24</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl05_Label2">DeZwarteRidder</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicNewsList_repTopics_ctl05_Label3">06-aug-18 11:44</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    </table>
    </div>
    <div id="ctl00_ctl00_Content_RightContent_divColumnForum" class="AlternateBlock3 WithGrayBackground">
        <h2>Column Forum
            <span class="MoreLink"><a href="/Forum/1995/Columns.aspx">Meer</a>»</span>
        </h2>
        <table class="ContentTable WithBorder" style="margin-bottom:5px;">
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl01_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl01_linkPost" href="/Forum/Post/10991602.aspx" style="font-weight:bold;">TA: Neerwaartse uitbraak euro/dollar?</a> 
                </div>
                <div style="float:right">
                    (<span>41</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl01_Label2">rosco-</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl01_Label3">06-aug-18 12:47</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl02_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl02_linkPost" href="/Forum/Post/10991313.aspx" style="font-weight:bold;">Liveblog: PostNL?!</a> 
                </div>
                <div style="float:right">
                    (<span>1</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl02_Label2">BIUSEE</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl02_Label3">06-aug-18 11:20</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl03_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl03_linkPost" href="/Forum/Post/10991182.aspx" style="font-weight:bold;">Vooruitblik: Het gaat té goed? </a> 
                </div>
                <div style="float:right">
                    (<span>18</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl03_Label2">BeLikeWatahh</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl03_Label3">06-aug-18 10:36</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl04_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl04_linkPost" href="/Forum/Post/10990841.aspx" style="font-weight:bold;">Tracker Tips: Beleggen zonder kosten?</a> 
                </div>
                <div style="float:right">
                    (<span>1</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl04_Label2">pulp fiction</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl04_Label3">06-aug-18 09:15</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    
        <tr>
            <td style="width:18px;text-align:center;">
                <img id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl05_Image1" src="../../../images/icons/forum_newtopic.gif" style="border-width:0px;" />
            </td>
            <td class="LabelCell">
                <div style="float:left">
                    <a id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl05_linkPost" href="/Forum/Post/10990599.aspx" style="font-weight:bold;">TA: Belangrijkste meerjarige uptrends...</a> 
                </div>
                <div style="float:right">
                    (<span>148</span>)
                </div>
                <p style="clear:both;padding-bottom:0px;color:black">
                    
                </p>
                <span class="BelowBar">
                    <div style="float:left">
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl05_Label2">Formule1-Fan</span>
                        op
                        <span id="ctl00_ctl00_Content_RightContent_TopicArticleList_repTopics_ctl05_Label3">06-aug-18 06:24</span>
                    </div>
                    
                </span>
            </td>
        </tr>
    </table>
    </div>    

    <div id="ctl00_ctl00_Content_RightContent_VideoListSimple_ctl00">
	
    
    
</div>



    </div>
    

                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07:05</span>
                        </td>
                        <td>
                            <a title="Meerderheid mensen blijft na pensionering beleggen" href="https://www.iexgeld.nl/Artikel/280536/Meerderheid-mensen-blijft-na-pensionering-beleggen.aspx" target="_blank">Meerderheid mensen blijft na pensionering beleggen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>03 aug</span>
                        </td>
                        <td>
                            <a title="5 tips om te besparen op je drankrekening bij een avondje uit" href="https://www.iexgeld.nl/Artikel/281746/5-tips-om-te-besparen-op-je-drankrekening-bij-een-avondje-uit.aspx" target="_blank">5 tips om te besparen op je drankrekening bij e...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>03 aug</span>
                        </td>
                        <td>
                            <a title="Spullen verkopen via Marktplaats? Zover kun je gaan" href="https://www.iexgeld.nl/Artikel/278926/Spullen-verkopen-via-Marktplaats-Zover-kun-je-gaan.aspx" target="_blank">Spullen verkopen via Marktplaats? Zover kun je ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 aug</span>
                        </td>
                        <td>
                            <a title="De beste plekken om van je pensioen te genieten" href="https://www.iexgeld.nl/Artikel/280303/De-beste-plekken-om-van-je-pensioen-te-genieten.aspx" target="_blank">De beste plekken om van je pensioen te genieten</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 aug</span>
                        </td>
                        <td>
                            <a title="Voorkom beleggingsfouten met deze checklist" href="https://www.iexgeld.nl/Artikel/280302/Voorkom-beleggingsfouten-met-deze-checklist.aspx" target="_blank">Voorkom beleggingsfouten met deze checklist</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:25</span>
                        </td>
                        <td>
                            <a title="Europese ETF-markt naar andere top" href="https://www.iexprofs.nl/Column/281871/Detlef-Glow/Europese-ETF-markt-naar-andere-top.aspx" target="_blank">Europese ETF-markt naar andere top</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:00</span>
                        </td>
                        <td>
                            <a title="Must read: Gewoon lekker niets doen" href="https://www.iexprofs.nl/Must-read/281847/Must-Read/Must-read-Gewoon-lekker-niets-doen.aspx" target="_blank">Must read: Gewoon lekker niets doen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:00</span>
                        </td>
                        <td>
                            <a title="Activistische pensioenfondsen verdienen meer" href="https://www.iexprofs.nl/Column/281818/Add-value-Fund/Activistische-pensioenfondsen-verdienen-meer.aspx" target="_blank">Activistische pensioenfondsen verdienen meer</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>03 aug</span>
                        </td>
                        <td>
                            <a title="Belastingen stijgen maar door" href="https://www.iexprofs.nl/Nieuws/281813/belasting/Belastingen-stijgen-maar-door.aspx" target="_blank">Belastingen stijgen maar door</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>03 aug</span>
                        </td>
                        <td>
                            <a title="Must read: S&amp;P steeds goedkoper" href="https://www.iexprofs.nl/Must-read/281778/Must-Read/Must-read-SP-steeds-goedkoper.aspx" target="_blank">Must read: S&P steeds goedkoper</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 aug</span>
                        </td>
                        <td>
                            <a title="Dit kan er beter bij de Nederlandse crowdfundingplatformen" href="https://www.participaties.nl/Column/281472/Dit-kan-er-beter-bij-de-Nederlandse-crowdfundingplatformen.aspx" target="_blank">Dit kan er beter bij de Nederlandse crowdfundin...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 aug</span>
                        </td>
                        <td>
                            <a title="AFM: weinig cryptobeleggers in problemen bij koersval" href="https://www.participaties.nl/Column/281551/AFM-weinig-cryptobeleggers-in-problemen-bij-koersval.aspx" target="_blank">AFM: weinig cryptobeleggers in problemen bij ko...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 aug</span>
                        </td>
                        <td>
                            <a title="Crowdfunding met een blockchain" href="https://www.participaties.nl/Column/280873/Crowdfunding-met-een-blockchain.aspx" target="_blank">Crowdfunding met een blockchain</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 jul</span>
                        </td>
                        <td>
                            <a title="Markt middeldure huurhuizen nóg krapper" href="https://www.participaties.nl/Column/281236/Markt-middeldure-huurhuizen-ng-krapper.aspx" target="_blank">Markt middeldure huurhuizen nóg krapper</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jul</span>
                        </td>
                        <td>
                            <a title="Fastned krijgt 1,4 miljoen euro subsidie van BENEFIC" href="https://www.participaties.nl/Column/280872/Fastned-krijgt-14-miljoen-euro-subsidie-van-BENEFIC.aspx" target="_blank">Fastned krijgt 1,4 miljoen euro subsidie van BE...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: PostNL Koninklijke" href="../../../Koers/25755/PostNL-Koninklijke.aspx">PostNL Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: GrandVision" href="../../../Koers/612862/GrandVision.aspx">GrandVision</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: AEX" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: HAL Trust" href="../../../Koers/11873/HAL-Trust.aspx">HAL Trust</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Apple" href="../../../Koers/350015372/Apple.aspx">Apple</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Corbion" href="../../../Koers/11762/Corbion.aspx">Corbion</a></li>
                </ul>
            <h4><a href="../../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../../../Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../../contact.aspx">Contact</a></li>
                <li><a href="../../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
        Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
        other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>,
        '#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>,
        '^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;">BNP Paribas</a>,
        streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
    </div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>


   <div class="copy">
        <ul class="copy__list">
            <li class="copy__item start"> &copy; 2018 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
            <li class="copy__item">
                IEX.nl is onderdeel van</li>
            <li class="copy__item">
                <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
            
        </ul>
    </div>


<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        </div>

    </form>
  
    
    

    
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    <script type="text/javascript" language="javascript">        
        $(document).ready(function () { setTimeout(streamerInitialize, 2000); });

        var GreatestRelativeDifference = 0;
        var issueidBaseTitle = 0;
        var issues = new Array('12272','61120159','190143785','150080787','190156864','61464927','330016055');
        var fields = new Array('LastPrice');
        
        var basevalues = new Array();
        
            basevalues['12272LastPrice'] = 573.42;
            basevalues['12272LowPrice'] = 570.54;
            basevalues['12272HighPrice'] = 573.61;
            basevalues['12272LastTime'] = 1533559905000; 
            basevalues['12272AbsoluteDifference'] = 1.13;
            basevalues['12272RelativeDifference'] = 0.1975;
            basevalues['12272AverageVolume'] = 0;
            basevalues['12272Decimals'] = 2;
            basevalues['12272PreviousClosePrice'] = 572.29;
            basevalues['61120159LastPrice'] = 25477.314;
            basevalues['61120159LowPrice'] = 25411.801;
            basevalues['61120159HighPrice'] = 25497.857;
            basevalues['61120159LastTime'] = 1533560211000; 
            basevalues['61120159AbsoluteDifference'] = 14.734;
            basevalues['61120159RelativeDifference'] = 0.0579;
            basevalues['61120159AverageVolume'] = 0;
            basevalues['61120159Decimals'] = 2;
            basevalues['61120159PreviousClosePrice'] = 25462.58;
            basevalues['190143785LastPrice'] = 1.1535;
            basevalues['190143785LowPrice'] = 1.1529;
            basevalues['190143785HighPrice'] = 1.157;
            basevalues['190143785LastTime'] = 1533560216000; 
            basevalues['190143785AbsoluteDifference'] = -0.0033;
            basevalues['190143785RelativeDifference'] = -0.2861;
            basevalues['190143785AverageVolume'] = 0;
            basevalues['190143785Decimals'] = 4;
            basevalues['190143785PreviousClosePrice'] = 1.1568;
            basevalues['150080787LastPrice'] = 12699.6;
            basevalues['150080787LowPrice'] = 12539.1;
            basevalues['150080787HighPrice'] = 12701.8;
            basevalues['150080787LastTime'] = 1533560203000; 
            basevalues['150080787AbsoluteDifference'] = 83.84;
            basevalues['150080787RelativeDifference'] = 0.6646;
            basevalues['150080787AverageVolume'] = 0;
            basevalues['150080787Decimals'] = 2;
            basevalues['150080787PreviousClosePrice'] = 12615.76;
            basevalues['190156864LastPrice'] = 1209.525;
            basevalues['190156864LowPrice'] = 1209.225;
            basevalues['190156864HighPrice'] = 1217.945;
            basevalues['190156864LastTime'] = 1533559907000; 
            basevalues['190156864AbsoluteDifference'] = -4.155;
            basevalues['190156864RelativeDifference'] = -0.3423;
            basevalues['190156864AverageVolume'] = 0;
            basevalues['190156864Decimals'] = 2;
            basevalues['190156864PreviousClosePrice'] = 1213.68;
            basevalues['61464927LastPrice'] = 7679.3;
            basevalues['61464927LowPrice'] = 7639.18;
            basevalues['61464927HighPrice'] = 7688.835;
            basevalues['61464927LastTime'] = 1533558776000; 
            basevalues['61464927AbsoluteDifference'] = -3.5367;
            basevalues['61464927RelativeDifference'] = -0.046;
            basevalues['61464927AverageVolume'] = 0;
            basevalues['61464927Decimals'] = 2;
            basevalues['61464927PreviousClosePrice'] = 7682.8367;
            basevalues['330016055LastPrice'] = 7812.015;
            basevalues['330016055LowPrice'] = 7783.302;
            basevalues['330016055HighPrice'] = 7824.062;
            basevalues['330016055LastTime'] = 1533338159000; 
            basevalues['330016055AbsoluteDifference'] = 9.33;
            basevalues['330016055RelativeDifference'] = 0.1196;
            basevalues['330016055AverageVolume'] = 0;
            basevalues['330016055Decimals'] = 2;
            basevalues['330016055PreviousClosePrice'] = 7802.685;        
    </script>



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
      
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
        t._e.push(f);
    };

    return t;
}(document, "script", "twitter-wjs"));</script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 00:00:00.2028078 -->
</body>
</html>
