

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="De raketten vliegen, maar de koersen niet. Snel de grafieken. " /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	BeursVandaag: Iran vs VS | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=dcc725c1ca845bb0e41ab155819ffb99" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=d772a24aa505e76650a6dd6366ac4ded"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["Arend-Jan-Kamp","Voorbeurs","Beurs-vandaag"]);
    
slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2020-01-08T06:30:00.0000000Z" /><meta property="article:modified_time" content="2020-01-08T06:30:00.0000000Z" /><link href="https://www.iex.nl/Column/491584/BeursVandaag-Iran-vs-VS.aspx" rel="canonical" /><link href="https://img.iex.nl/BeeldIEX/aex.gif" rel="image_src" /><meta property="og:description" content="De raketten vliegen, maar de koersen niet. Snel de grafieken. " /><meta property="og:image" content="https://img.iex.nl/BeeldIEX/aex.gif" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="BeursVandaag: Iran vs VS" /><meta property="og:url" content="https://www.iex.nl/Column/491584/BeursVandaag-Iran-vs-VS.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'BeursVandaag: Iran vs VS | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '59203858';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Column/491584/BeursVandaag-Iran-vs-VS.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="4441A894" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAu+R4jFQ4AXjzc/zN4GSXB/PIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsGi0W5yp4GTjJvbyQLx55O2h9fnzDPD7vVWDm8oZ0eEwO1qnRJe2Ga/Yk+8e7KynFDBBRvMq9Piu6Ja6Ubdws5P+JPdorq1Ctu8aHlgH9dDQ7X58DvGJKnvtccIdelHCa" />
</div>
        
        
        
            
    


        <div id="ctl00_ctl00_PageWrapper" class="modern--article no--border">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                   
                     
                     
                    <div class="Leaderboard"></div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12197/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: dienstensector" href="../../Tag/1226/dienstensector.aspx">dienstensector</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="SubMenu__item"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuws/Default.aspx">Nieuws</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../../Columns/Default.aspx">Columns</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Opties/Default.aspx">Opties</a></li>   
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Valuta/Default.aspx">Valuta</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>
                
                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
             <a class="MainMenu__linkmain MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
             <ul  class="SubMenu">
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Broker.aspx">Broker (beginnende belegger)</a>
  </li>
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a>
  </li>
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a>
  </li>
  <!-- <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Turbo.aspx">Turbo's</a>
  </li>    -->
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a>
  </li>
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/indexproduct.aspx">Indextracker</a>
  </li>  
  <!-- <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a>
  </li>--> 
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a>
  </li>
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a>
  </li>
  <!-- <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Klassiekvermogensbeheer.aspx">Klassieke vermogensbeheerder</a>
  </li>
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Privatebanks.aspx">Private bank</a>
  </li> -->
</ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

</nav>

                </header>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../opinie/default.aspx">Opinie</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../columns/default.aspx">Columns</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>BeursVandaag: Iran vs VS</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    
     <!--<div style="background-color: #F4F4F4;border:1px solid #b1b1b1;padding:3px 8px 8px 8px;margin-bottom:5px;">
        
<div style="color: #808080;font-size:11px;text-align:center;padding:0 0 5px 0;font-style:italic">(Advertentie)</div>

        <a target="_blank" href="https://www.iex.nl/go/11359/RBS.aspx">
            <img style="float:right;padding:4px" src="https://img.iex.nl/Content/3rdParties/RBS/rbslogo.png">
        </a>
        <a style="color:Black;" target="_blank" href="https://www.iex.nl/go/11359/RBS.aspx">
            Voorbeurs al inspelen op de AEX&reg;? Zonder transactiekosten? Handel met <strong>marketindex</strong> <br>
			24 uur per dag, 5 dagen per week. Nu ook mobiel!.
        </a>
    
    </div>-->

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected">
                <a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Column/491584/BeursVandaag-Iran-vs-VS.aspx">Artikel</a></li>
        </ul>
        

    <article class="article">
        <div id="ctl00_ctl00_Content_LeftContent_PreMarketPoll_pnlPoll">
	
        <div class="PollContainer">
            
            <h3> 
                Hoe zal de AEX vandaag sluiten ten opzichte van het vorige slot (609,71)?                 
                <div id="ctl00_ctl00_Content_LeftContent_PreMarketPoll_ctl01" style="display:none;float:left;margin-right:3px;">
		
                        <img src="/images/icons/ajax-loader.gif" style="border-width:0px;" />
                    
	</div>
            </h3>    
            
            <p id="ctl00_ctl00_Content_LeftContent_PreMarketPoll_ActiveMessage" class="SubLine">Stemmen is mogelijk tot 10:00</p>

            
          
                    <span id="ctl00_ctl00_Content_LeftContent_PreMarketPoll_rbtPollOptions" class="PollOptions"><input id="ctl00_ctl00_Content_LeftContent_PreMarketPoll_rbtPollOptions_0" type="radio" name="ctl00$ctl00$Content$LeftContent$PreMarketPoll$rbtPollOptions" value="12859" /><label for="ctl00_ctl00_Content_LeftContent_PreMarketPoll_rbtPollOptions_0">Hoger</label><br /><input id="ctl00_ctl00_Content_LeftContent_PreMarketPoll_rbtPollOptions_1" type="radio" name="ctl00$ctl00$Content$LeftContent$PreMarketPoll$rbtPollOptions" value="12860" /><label for="ctl00_ctl00_Content_LeftContent_PreMarketPoll_rbtPollOptions_1">Lager</label></span>
          
                    <input type="submit" name="ctl00$ctl00$Content$LeftContent$PreMarketPoll$btnVote" value="Stem" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PreMarketPoll$btnVote&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_Content_LeftContent_PreMarketPoll_btnVote" class="Button" style="width:70px;" />
                              
                    
            <div class="Dummy"><!-- --></div>


        </div>
    
</div>
        <header class="article__header">            
            <h1 class="article__title">               
                BeursVandaag: Iran vs VS
            </h1>
            <span class="article__category">
                Categorie: <a href="../../Columns/37/Voorbeurs.aspx">Voorbeurs</a>, <a href="../../Columns/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            </span>
            <div class="article__byline">
                <div class="byline__text">
                    <div id="ctl00_ctl00_Content_LeftContent_pnlAuthor" class="article__author">
	
                        <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_linkAuthor" rel="author" href="/Columns/Auteur/219/Arend-Jan-Kamp.aspx">Arend Jan Kamp</a> 
                        
                    
</div>
                    <div class="article__date">
                        op <time><span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate">8 jan 2020 om 07:30</span></time>
                    </div>
                    <span id="ctl00_ctl00_Content_LeftContent_lblViewCount" class="article__views">Views: 832</span>
                </div>
            </div>
        </header>

        <img id="ctl00_ctl00_Content_LeftContent_imgAlternativeImage" class="article__img" src="https://img.iex.nl/BeeldIEX/aex.gif" alt="BeursVandaag: Iran vs VS" style="border-width:0px;" />

        
            <div class="article__main"><p>Het is pas toen ik de headlines zag, dat ik wist dat er &eacute;cht iets aan de hand is. U begrijpt wat ik bedoel: raketaanval Iran op VS basis in Irak. Risk-off, zeker, maar de koersen zijn hersteld van de eerste schrik vannacht.&nbsp;</p>
<p>Even snel de grafieken. Even na 8:00 uur geef ik een gebruikelijke en volledige voorbeurs.&nbsp;<em>Als de kanonnen bulderen, moet u aandelen kopen</em>, luidt overigens de oude beurswijsheid. Het is maar dat u het weet. De S&amp;P 500 mini future:</p>
<center><a href="https://img.iex.nl/content/2020/columns/fut8_1.gif"><img style="max-width: 100%;" src="https://img.iex.nl/content/2020/columns/fut8_1.gif" alt="" border="0" /></a></center>
<p>Dollar dan en de Amerikaanse rente ligt vlak.</p>
<center><a href="https://img.iex.nl/content/2020/columns/d8_1.gif"><img style="max-width: 100%;" src="https://img.iex.nl/content/2020/columns/d8_1.gif" alt="" border="0" /></a></center>
<p>Olie (WTI):</p>
<center><a href="https://img.iex.nl/content/2020/columns/olie8_1.gif"><img style="max-width: 100%;" src="https://img.iex.nl/content/2020/columns/olie8_1.gif" alt="" border="0" /></a></center>
<p>Goud:</p>
<center><a href="https://img.iex.nl/content/2020/columns/goud7_1.gif"><img style="max-width: 100%;" src="https://img.iex.nl/content/2020/columns/goud7_1.gif" alt="" border="0" /></a></center>
<p>Bitcoin gaat nog het hardst, maar dat was gisteravond al en wellicht is dit een technische uitbraak.</p>
<center><a href="https://img.iex.nl/content/2020/columns/b8_1.gif"><img style="max-width: 100%;" src="https://img.iex.nl/content/2020/columns/b8_1.gif" alt="" border="0" /></a></center>
<p>Hier het Reuter liveblog voor updates . Tot zo.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Follow our live blog for updates: <a href="https://t.co/a8eM88cjNO">https://t.co/a8eM88cjNO</a> <a href="https://t.co/djfsTUFzQD">pic.twitter.com/djfsTUFzQD</a></p>
&mdash; Reuters (@Reuters) <a href="https://twitter.com/Reuters/status/1214726243695890433?ref_src=twsrc%5Etfw">January 8, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
            <small class="article__disclaimer"><p><hr><EM> <A href="http://www.iex.nl/Columns/Auteur/219/Arend-Jan-Kamp.aspx">Arend Jan Kamp</A> is 
          senior content manager van IEX. Kamp belegt iedere maand vooral voor 
          zijn pensioen uitsluitend in beleggingsfondsen. <A href="http://www.iex.nl/Column/25428/Portfolio-Arend-Jan-Kamp.aspx">Klik 
            hier</A> voor zijn actuele posities. De informatie in deze column is niet bedoeld 
          als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde 
  beleggingen. <a href="https://www.iex.nl/Column/24734/Zo-belegt-de-IEX-Redactie.aspx">Klik hier</a>  voor een overzicht van de beleggingen van de IEX-redactie. </EM> <hr>
  </p></small>
        

        
    </article>
        
    

    
    
    

    

    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



    
        <h2 class="NoLine TourReactie" style="float: left;">Reacties</h2>
        
  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>




    
        <div class="BlockSidebar">
            

<div class="authorinfo">
         <header class="authorinfo__header">
             <img id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_imgAuthor" class="authorinfo__img" src="https://img.iex.nl/foto/dotnet/ArendJanKamp01.png" style="border-width:0px;" />
        <h3 class="authorinfo__title">
            <span class="authorinfo__subtitle">Column door: </span>Arend Jan Kamp
        </h3>
        </header>
        
   
        
            <p class="authorinfo__intro">Arend Jan Kamp is 24/7 van de vroege uurtjes voorbeurs tot de late uurtjes After Hours uw gastheer op IEX, als hij in geheel eigen stijl (bondig, maar toch uitbundig) de beursdag met u doorneemt. V...</p>
        
        <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_linkAuthor" class="authorinfo__link" href="/Columns/Auteur/219/Arend-Jan-Kamp.aspx">Meer over Arend Jan Kamp</a>
                
            <h3 class="articlelist__title divider">Recente columns van Arend Jan Kamp</h3>
            
                    <ol class="articlelist">
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_Literal1" class="articlelist__date">07:30</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_HyperLink1" href="https://www.iex.nl/Column/491584/BeursVandaag-Iran-vs-VS.aspx">BeursVandaag: Iran vs VS</a>
                        
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_Literal1" class="articlelist__date">07 jan</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_HyperLink1" href="https://www.iex.nl/Column/491538/Liveblog-Fugro-AMG-Tesla-en-bouwers.aspx">Liveblog: Fugro, AMG. Tesla en b...</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_Label1" class="articlelist__views">7</span>
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_Literal1" class="articlelist__date">07 jan</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_HyperLink1" href="https://www.iex.nl/Column/491533/BeursVandaag-Dat-was-dat.aspx">BeursVandaag: Dat was dat</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_Label1" class="articlelist__views">1</span>
                    </li>
                
                     </ol>
                
 
</div>
            <div class="blueblock">
             
            </div>
            

<div class="moreblock">
    <h3 class="articlelist__title">
        
       <a id="ctl00_ctl00_Content_RightContent_ctl00_linkCategory" href="../../Columns/37/Voorbeurs.aspx">Meer Voorbeurs</a>
    </h3>
    
    
                <ol class="articlelist">
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl01_Literal1" class="articlelist__date">07:30</span>              
                    <a title="07:30 - BeursVandaag: Iran vs VS" href="https://www.iex.nl/Column/491584/BeursVandaag-Iran-vs-VS.aspx">BeursVandaag: Iran vs VS</a>
                
                
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl02_Literal1" class="articlelist__date">07 jan</span>              
                    <a title="07 jan - BeursVandaag: Dat was dat" href="https://www.iex.nl/Column/491533/BeursVandaag-Dat-was-dat.aspx">BeursVandaag: Dat was dat</a>
                
                <span class="articlelist__views">1</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl03_Literal1" class="articlelist__date">06 jan</span>              
                    <a title="06 jan - BeursVandaag: Schade valt mee" href="https://www.iex.nl/Column/491461/BeursVandaag-Schade-valt-mee.aspx">BeursVandaag: Schade valt mee</a>
                
                <span class="articlelist__views">12</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl04_Literal1" class="articlelist__date">03 jan</span>              
                    <a title="03 jan - BeursVandaag: Wapengekletter" href="https://www.iex.nl/Column/491383/BeursVandaag-Wapengekletter.aspx">BeursVandaag: Wapengekletter</a>
                
                <span class="articlelist__views">6</span>
        </li>
        
        </ol>
        
    
</div>

<div class="moreblock">
    <h3 class="articlelist__title">
        
       <a id="ctl00_ctl00_Content_RightContent_ctl01_linkCategory" href="../../Columns/141/Beurs-vandaag.aspx">Meer Beurs vandaag</a>
    </h3>
    
    
                <ol class="articlelist">
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl01_Literal1" class="articlelist__date">07:30</span>              
                    <a title="07:30 - BeursVandaag: Iran vs VS" href="https://www.iex.nl/Column/491584/BeursVandaag-Iran-vs-VS.aspx">BeursVandaag: Iran vs VS</a>
                
                
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl02_Literal1" class="articlelist__date">07 jan</span>              
                    <a title="07 jan - Slot: Goede berichten" href="https://www.iex.nl/Column/491566/Slot-Goede-berichten.aspx">Slot: Goede berichten</a>
                
                <span class="articlelist__views">4</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl03_Literal1" class="articlelist__date">07 jan</span>              
                    <a title="07 jan - Liveblog: Fugro, AMG. Tesla en bouwers" href="https://www.iex.nl/Column/491538/Liveblog-Fugro-AMG-Tesla-en-bouwers.aspx">Liveblog: Fugro, AMG. Tesla en bouwers</a>
                
                <span class="articlelist__views">7</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl04_Literal1" class="articlelist__date">07 jan</span>              
                    <a title="07 jan - Fugro: Verbeterd sentiment" href="https://www.iex.nl/Premium/Adviezen/490313/Fugro-Verbeterd-sentiment.aspx"><img src="https://img.iex.nl/logo/Label_Premium_RGB.svg" id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl04_imglabelpremium" class="articlelist__label" alt="label premium" width="52" />Fugro: Verbeterd sentiment</a>
                
                <span class="articlelist__views">4</span>
        </li>
        
        </ol>
        
    
</div>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>






<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



        <section class="Textads clearfix">
            <h2 class="TextadItem header">Gesponsorde links</h2>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/Vontobel_graphiteLogo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16557/vontobel" target="_blank">Vontobel Turbo's en Best Turbo's</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Text">
                        Vontobel is uw aanbieder voor Turbo's en Best Turbo's. Ontdek ons brede aanbod onderliggende waarden.
Naar onze producten
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank">“Fantastisch! Al die mooie groeiaandelen.”</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                        Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.

	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16680/JouwPensioen.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/LogolinkJOUW.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16680/JouwPensioen.aspx" target="_blank">Gaat je lijfrente uitkeren?</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16680/JouwPensioen.aspx" target="_blank" class="Text">
                        Je kunt nu (door)beleggen met je lijfrente kapitaal. Dat biedt uitzicht op meer lijfrente. Bereken het nu!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/FinnerLogo_70x46.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank">Vermogensbeheer, brokers en beleggen vergelijken</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank" class="Text">
                        Maak betere financiële keuzes! Vergelijk eenvoudig 160+ banken,
vermogensbeheerders en brokers op o.a. kosten en rendement.
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank">Anticipeer op een stijgende, dalende</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                        of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!
	                </a>
                </p>
        </article>
    </section>






<div class="ContentPartner CitiAd">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    07 jan:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl00_link" title="
AEX in stijgende trend
" href="/go/14216/CityFirst-AEX-in-stijgende-trend.aspx" target="_blank">
AEX in stijgende trend
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    07 jan:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl01_link" title="
Aegon heeft een koopsignaal, maar trend verzwakt
" href="/go/14216/CityFirst-Aegon-heeft-een-koopsignaal-maar-trend-verzwakt.aspx" target="_blank">
Aegon heeft een koopsignaal, maar trend ve...</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    07 jan:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
    

    

</div>
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 jan</span>
                        </td>
                        <td>
                            <a title="3 simpele tips om je financiële doelen voor 2020 te halen" href="https://www.iexgeld.nl/Artikel/491395/3-simpele-tips-om-je-financile-doelen-voor-2020-te-halen.aspx" target="_blank">3 simpele tips om je financiële doelen voor 202...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 jan</span>
                        </td>
                        <td>
                            <a title="Partneralimentatie: 3 veranderingen" href="https://www.iexgeld.nl/Artikel/491330/Partneralimentatie-3-veranderingen.aspx" target="_blank">Partneralimentatie: 3 veranderingen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 jan</span>
                        </td>
                        <td>
                            <a title="Beleggen in China: doen? " href="https://www.iexgeld.nl/Artikel/491191/Beleggen-in-China-doen.aspx" target="_blank">Beleggen in China: doen? </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>31 dec</span>
                        </td>
                        <td>
                            <a title="De 15 grootste veranderingen in je portemonnee in 2020" href="https://www.iexgeld.nl/Artikel/491283/De-15-grootste-veranderingen-in-je-portemonnee-in-2020.aspx" target="_blank">De 15 grootste veranderingen in je portemonnee ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>30 dec</span>
                        </td>
                        <td>
                            <a title="Rijk worden? Zo maak je in 2020 een goed begin" href="https://www.iexgeld.nl/Artikel/491214/Rijk-worden-Zo-maak-je-in-2020-een-goed-begin.aspx" target="_blank">Rijk worden? Zo maak je in 2020 een goed begin</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 jan</span>
                        </td>
                        <td>
                            <a title="Mexit net zo&#39;n probleem als Brexit" href="https://www.iexprofs.nl/Nieuws/491551/Angela-Merkel/Mexit-net-zon-probleem-als-Brexit.aspx" target="_blank">Mexit net zo'n probleem als Brexit</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 jan</span>
                        </td>
                        <td>
                            <a title="Exit Merkel net zo&#39;n probleem als Brexit" href="https://www.iexprofs.nl/Nieuws/491551/Angela-Merkel/Exit-Merkel-net-zon-probleem-als-Brexit.aspx" target="_blank">Exit Merkel net zo'n probleem als Brexit</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 jan</span>
                        </td>
                        <td>
                            <a title="Must read: Een beetje inflatie" href="https://www.iexprofs.nl/Must-read/491545/Must-Read/Must-read-Een-beetje-inflatie.aspx" target="_blank">Must read: Een beetje inflatie</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 jan</span>
                        </td>
                        <td>
                            <a title="Beschermd beleggen met ETF’s (maar niet voor iedereen)" href="https://www.iexprofs.nl/Column/491479/ETFs/Beschermd-beleggen-met-ETFs-maar-niet-voor-iedereen.aspx" target="_blank">Beschermd beleggen met ETF’s (maar niet voor ie...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 jan</span>
                        </td>
                        <td>
                            <a title="Vier megatrends in Azië" href="https://www.iexprofs.nl/Nieuws/491435/aandelen/Vier-megatrends-in-Azi.aspx" target="_blank">Vier megatrends in Azië</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>03 jan</span>
                        </td>
                        <td>
                            <a title="424 miljoen euro opgehaald via de crowd in 2019" href="https://www.participaties.nl/Nieuws/491391/crowdfunding/424-miljoen-euro-opgehaald-via-de-crowd-in-2019.aspx" target="_blank">424 miljoen euro opgehaald via de crowd in 2019</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 jan</span>
                        </td>
                        <td>
                            <a title="Europese regelgeving crowdfunding weer stap dichterbij" href="https://www.participaties.nl/Column/491328/crowdfunding/Europese-regelgeving-crowdfunding-weer-stap-dichterbij.aspx" target="_blank">Europese regelgeving crowdfunding weer stap dic...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>18 dec</span>
                        </td>
                        <td>
                            <a title="‘Weinig crowdfundingplatforms zullen overleven’" href="https://www.participaties.nl/Column/490902/crowdfunding/Weinig-crowdfundingplatforms-zullen-overleven.aspx" target="_blank">‘Weinig crowdfundingplatforms zullen overleven’</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 dec</span>
                        </td>
                        <td>
                            <a title="50 crowdfundingplatformen: hoe selecteer je de juiste partij?" href="https://www.participaties.nl/Column/490623/crowdfunding/50-crowdfundingplatformen-hoe-selecteer-je-de-juiste-partij.aspx" target="_blank">50 crowdfundingplatformen: hoe selecteer je de ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 dec</span>
                        </td>
                        <td>
                            <a title="Stadsbewoners blijven langer hangen in de stad  " href="https://www.iex.nl/Column/490414/Stadsbewoners-blijven-langer-hangen-in-de-stad.aspx" target="_blank">Stadsbewoners blijven langer hangen in de stad  </a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: dienstensector" href="../../Tag/1226/dienstensector.aspx">dienstensector</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../../Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/infocentrum.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div><a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank" style="color:inherit;text-decoration:none;" title="Anticipeer op een stijgende, dalende of stabiel blijvende markt metde beursproducten van Commerzbank op meer dan 360 onderliggende waarden"># calculated realtime by 
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2020 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                var $this = $(this);
                $this.prev('ol').find('li').slice(1).slideToggle('fast');
                $this.toggleClass("active");
                 
                if ($this.hasClass("active")) {
                    $this.text("toon minder adviezen");
                }
                else {
                    $this.text("toon meer adviezen");
                }
                return false;
            });
        });
    </script>


    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB4: 737431.08:03:15.8095011 -->
</body>
</html>
