

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AEX +1,0% en een rondje langs inkoopmanagersindices Vopak, ABN Amro, Relx, Galapagos, AMG, PostNL en nog veel meer!" /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Fondsenrondje: Inkoopmanagersdag | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=e2858988f0d7bc7cb9eaec6a31c9c35f" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=d772a24aa505e76650a6dd6366ac4ded"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["Niels-Koerts","Beurs-vandaag"]);
    
slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2019-12-16T10:10:00.0000000Z" /><meta property="article:modified_time" content="2019-12-16T10:10:00.0000000Z" /><link href="https://www.iex.nl/Column/490728/Fondsenrondje-Inkoopmanagersdag/reacties.aspx?page=1" rel="canonical" /><link href="https://img.iex.nl/images/uploads/2019/ANP-752192_58226a51-d3cc-443c-94f8-734124b01a71.jpg" rel="image_src" /><meta property="og:description" content="AEX +1,0% en een rondje langs inkoopmanagersindices Vopak, ABN Amro, Relx, Galapagos, AMG, PostNL en nog veel meer!" /><meta property="og:image" content="https://img.iex.nl/images/uploads/2019/ANP-752192_58226a51-d3cc-443c-94f8-734124b01a71.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Fondsenrondje: Inkoopmanagersdag" /><meta property="og:url" content="https://www.iex.nl/Column/490728/Fondsenrondje-Inkoopmanagersdag/reacties.aspx?page=1" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Fondsenrondje: Inkoopmanagersdag | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '12946739';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Column/490728/Fondsenrondje-Inkoopmanagersdag/reacties.aspx?page=1" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="4441A894" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABLtXnMW3bKSjbRmSDQ08gc3PIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsEk0PzWyKxwZEy6hJCeAe8yHtRyf5O6OEnTvl+7nS1kpk7M2D0A5/5g3R5hIyvOgNRFdpPlF+MNNQC3DEfFZohjevWx9BVZ+Mbelvr3NetACi+NWW3FbyOBtdBCgAEuHdDIjf6DBLoLmVxaf7xxpS2ZSX+eZEBtccs00W4AEq+RzDMG698oH7QW8SLG2/YpKWA5XSeJWoeJ2De8nCamoiqMRVDX+BE2IARjOudib5z7OWtX4th4U/IcmtmQGZVQHsVzqDKv1XQdMAK7LnYlWLdw==" />
</div>
        
        
        
            
    


        <div id="ctl00_ctl00_PageWrapper" class="modern--article no--border">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                   
                     
                     
                    <div class="Leaderboard"></div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../../go/12197/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Fugro" href="../../../Koers/11859/Fugro.aspx">Fugro</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Aperam" href="../../../Koers/383621/Aperam.aspx">Aperam</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Advanced Metallurgical Group" href="../../../Koers/244002/Advanced-Metallurgical-Group.aspx">Advanced Metallurgical Group</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Royal Dutch Shell A" href="../../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Vopak Koninklijke" href="../../../Koers/101431/Vopak-Koninklijke.aspx">Vopak Koninklijke</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NSI" href="../../../Koers/22987/NSI.aspx">NSI</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="SubMenu__item"><a href="../../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Nieuws/Default.aspx">Nieuws</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../../../Columns/Default.aspx">Columns</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Video/Default.aspx">Video's</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Vastgoed/default.aspx">Vastgoed</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Opties/Default.aspx">Opties</a></li>   
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Crypto/Default.aspx">Crypto</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Valuta/Default.aspx">Valuta</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Grondstoffen/Default.aspx">Commodities</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Woordenboek/Default.aspx">Wiki</a></li>
                
                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../MijnIEX/Overview.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
             <a class="MainMenu__linkmain MainMenu--gs" href="../../../goudenstier/default.aspx">Beste keuze</a>
             <ul  class="SubMenu">
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Broker.aspx">Broker (beginnende belegger)</a>
  </li>
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a>
  </li>
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a>
  </li>
  <!-- <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Turbo.aspx">Turbo's</a>
  </li>    -->
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a>
  </li>
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/indexproduct.aspx">Indextracker</a>
  </li>  
  <!-- <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a>
  </li>--> 
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a>
  </li>
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a>
  </li>
  <!-- <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Klassiekvermogensbeheer.aspx">Klassieke vermogensbeheerder</a>
  </li>
  <li class="SubMenu__item" >
    <a class="SubMenu__link MainMenu--gs"  href="/GoudenStier/Privatebanks.aspx">Private bank</a>
  </li> -->
</ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

</nav>

                </header>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../../opinie/default.aspx">Opinie</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../../columns/default.aspx">Columns</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Fondsenrondje: Inkoopmanagersdag</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item">
                <a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Column/490728/Fondsenrondje-Inkoopmanagersdag.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabComments" class="tablist__item selected">
                <a id="ctl00_ctl00_Content_LeftContent_linkComments" href="https://www.iex.nl/Column/490728/Fondsenrondje-Inkoopmanagersdag/reacties.aspx">Reacties <span class="number">(2)</span></a></li>
        </ul>
        

    <article class="article">
        
        <header class="article__header">            
            <h1 class="article__title">               
                Fondsenrondje: Inkoopmanagersdag
            </h1>
            <span class="article__category">
                Categorie: <a href="../../../Columns/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            </span>
            <div class="article__byline">
                <div class="byline__text">
                    <div id="ctl00_ctl00_Content_LeftContent_pnlAuthor" class="article__author">
	
                        <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_linkAuthor" rel="author" href="/Columns/Auteur/673/Niels-Koerts.aspx">Niels Koerts</a> 
                        
                    
</div>
                    <div class="article__date">
                        op <time><span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate">16 dec 2019 om 11:10</span></time>
                    </div>
                    <span id="ctl00_ctl00_Content_LeftContent_lblViewCount" class="article__views">Views: 1.771</span>
                </div>
            </div>
        </header>

        

        

        
    </article>
        
    

    
    
    

    

    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



    
        <h2 class="NoLine TourReactie" style="float: left;">Reacties</h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1366483" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>2</strong> Posts
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="12007179"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: kuip2499" src="../../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/259390/kuip2499.aspx">kuip2499</a>
                    <span class="PostDate">16 dec 2019 om 12:08</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1366483/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/12007179/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/259390/kuip2499.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>17&nbsp;jun&nbsp;2002</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>16&nbsp;dec&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/259390/kuip2499.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>2</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/259390/kuip2499.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>0</strong><br />
                            Gegeven: <strong>0</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Lyrisch over commissaris Ad Melkert bij PostNL ??<br/>weer een PvdA-politicus ! ik word er niet blij van. </span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="12007187"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_imgUser" title="Snugger" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1577075/Snugger.aspx">Snugger</a>
                    <span class="PostDate">16 dec 2019 om 12:11</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1366483/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/12007187/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1577075/Snugger.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>01&nbsp;jan&nbsp;2019</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>16&nbsp;dec&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1577075/Snugger.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>1.310</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1577075/Snugger.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>51</strong><br />
                            Gegeven: <strong>0</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Ja met nieuw maan kan het twee kanten op, maar er moest blijkbaar nog een beweging af gemaakt worden.. Voor hetzelfde geld zat alles en iedereen in mineur op dit moment, dat wordt nog even overgeslagen zo te zien!..</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>2</strong> Posts
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>






  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>




    
        <div class="BlockSidebar">
            

<div class="authorinfo">
         <header class="authorinfo__header">
             <img id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_imgAuthor" class="authorinfo__img" src="https://img.iex.nl/foto/dotnet/NielsKoerts.png" style="border-width:0px;" />
        <h3 class="authorinfo__title">
            <span class="authorinfo__subtitle">Column door: </span>Niels Koerts
        </h3>
        </header>
        
   
        
            <p class="authorinfo__intro">Niels Koerts is sinds 2018 redacteur van IEX. Al op dertienjarige leeftijd begon hij met beleggen, uitgerekend in 2008, het hoogtepunt van de financiële crisis, waardoor hij meteen wist wat verliez...</p>
        
        <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_linkAuthor" class="authorinfo__link" href="/Columns/Auteur/673/Niels-Koerts.aspx">Meer over Niels Koerts</a>
                
            <h3 class="articlelist__title divider">Recente columns van Niels Koerts</h3>
            
                    <ol class="articlelist">
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_Literal1" class="articlelist__date">11:10</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_HyperLink1" href="https://www.iex.nl/Column/490728/Fondsenrondje-Inkoopmanagersdag.aspx">Fondsenrondje: Inkoopmanagersdag</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_Label1" class="articlelist__views">2</span>
                    </li>
                
                    <li class="articlelist__item premium">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_Literal1" class="articlelist__date">11 dec</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_HyperLink1" href="https://www.iex.nl/Premium/Adviezen/490491/Basic-Fit-kan-verdubbelen.aspx">Basic-Fit kan verdubbelen</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_Label1" class="articlelist__views">6</span>
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_Literal1" class="articlelist__date">10 dec</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_HyperLink1" href="https://www.iex.nl/Column/490503/Slot-Verrassende-bewegingen.aspx">Slot: Verrassende bewegingen</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_Label1" class="articlelist__views">5</span>
                    </li>
                
                     </ol>
                
 
</div>
            <div class="blueblock">
             
            </div>
            

<div class="moreblock">
    <h3 class="articlelist__title">
        
       <a id="ctl00_ctl00_Content_RightContent_ctl00_linkCategory" href="../../../Columns/141/Beurs-vandaag.aspx">Meer Beurs vandaag</a>
    </h3>
    
    
                <ol class="articlelist">
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl01_Literal1" class="articlelist__date">11:10</span>              
                    <a title="11:10 - Fondsenrondje: Inkoopmanagersdag" href="https://www.iex.nl/Column/490728/Fondsenrondje-Inkoopmanagersdag.aspx">Fondsenrondje: Inkoopmanagersdag</a>
                
                <span class="articlelist__views">2</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl02_Literal1" class="articlelist__date">10:00</span>              
                    <a title="10:00 - Must read: China heeft gewonnen" href="https://www.iexprofs.nl/Column/490698/Must-read-China-heeft-gewonnen.aspx">Must read: China heeft gewonnen</a>
                
                
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl03_Literal1" class="articlelist__date">08:30</span>              
                    <a title="08:30 - TA: AEX aarzelend over de brug" href="https://www.iex.nl/Column/490700/TA-AEX-aarzelend-over-de-brug.aspx">TA: AEX aarzelend over de brug</a>
                
                <span class="articlelist__views">89</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl04_Literal1" class="articlelist__date">08:05</span>              
                    <a title="08:05 - BeursVandaag: Wat een weelde" href="https://www.iex.nl/Column/490716/BeursVandaag-Wat-een-weelde.aspx">BeursVandaag: Wat een weelde</a>
                
                <span class="articlelist__views">6</span>
        </li>
        
        </ol>
        
    
</div>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>






<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



        <section class="Textads clearfix">
            <h2 class="TextadItem header">Gesponsorde links</h2>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/FinnerLogo_70x46.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank">Vermogensbeheer, brokers en beleggen vergelijken</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank" class="Text">
                        Maak betere financiële keuzes! Vergelijk eenvoudig 160+ banken,
vermogensbeheerders en brokers op o.a. kosten en rendement.
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank">Anticipeer op een stijgende, dalende</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                        of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank">“Fantastisch! Al die mooie groeiaandelen.”</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                        Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.

	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16840/MaxProperty.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/OfficeDog70x46.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16840/MaxProperty.aspx" target="_blank"> Aandelenuitgifte Max Crowdfund?</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16840/MaxProperty.aspx" target="_blank" class="Text">
                        Wordt nu mede-eigenaar van Max Property Group en MaxCrowdfund.com.

Een mooie belegging in Fintech en Proptech via een vastgoedbedrijf met assets. Beter kan het niet.
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16680/JouwPensioen.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/LogolinkJOUW.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16680/JouwPensioen.aspx" target="_blank">Gaat je lijfrente uitkeren?</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16680/JouwPensioen.aspx" target="_blank" class="Text">
                        Je kunt nu (door)beleggen met je lijfrente kapitaal. Dat biedt uitzicht op meer lijfrente. Bereken het nu!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/Vontobel_graphiteLogo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16557/vontobel" target="_blank">Vontobel Turbo's en Best Turbo's</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Text">
                        Vontobel is uw aanbieder voor Turbo's en Best Turbo's. Ontdek ons brede aanbod onderliggende waarden.
Naar onze producten
	                </a>
                </p>
        </article>
    </section>






<div class="ContentPartner CitiAd">

    <div class="Header">
        <a href="../../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    14 dec:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl00_link" title="
AEX in stijgende trend
" href="/go/14216/CityFirst-AEX-in-stijgende-trend.aspx" target="_blank">
AEX in stijgende trend
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    14 dec:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl01_link" title="
Positief advies voor deS&amp;amp;P500
" href="/go/14216/CityFirst-Positief-advies-voor-deSP500.aspx" target="_blank">
Positief advies voor deS&amp;P500
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    14 dec:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
    

    

</div>
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 dec</span>
                        </td>
                        <td>
                            <a title="Britse verkiezingsuitslag bekend: deze aandelen moet je hebben" href="https://www.iexgeld.nl/Artikel/490670/Britse-verkiezingsuitslag-bekend-deze-aandelen-moet-je-hebben.aspx" target="_blank">Britse verkiezingsuitslag bekend: deze aandelen...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10 dec</span>
                        </td>
                        <td>
                            <a title="Beleggen na je pensionering: zo doe je dat" href="https://www.iexgeld.nl/Artikel/489847/Beleggen-na-je-pensionering-zo-doe-je-dat.aspx" target="_blank">Beleggen na je pensionering: zo doe je dat</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09 dec</span>
                        </td>
                        <td>
                            <a title="4 punten om rekening mee te houden als je geld doneert" href="https://www.iexgeld.nl/Artikel/490361/4-punten-om-rekening-mee-te-houden-als-je-geld-doneert.aspx" target="_blank">4 punten om rekening mee te houden als je geld ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 dec</span>
                        </td>
                        <td>
                            <a title="Tandartsverzekering: heb ik die eigenlijk wel nodig?" href="https://www.iexgeld.nl/Artikel/490320/Tandartsverzekering-heb-ik-die-eigenlijk-wel-nodig.aspx" target="_blank">Tandartsverzekering: heb ik die eigenlijk wel n...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>05 dec</span>
                        </td>
                        <td>
                            <a title="Hoe winkels je brein voor de gek houden" href="https://www.iexgeld.nl/Artikel/490194/Hoe-winkels-je-brein-voor-de-gek-houden.aspx" target="_blank">Hoe winkels je brein voor de gek houden</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:00</span>
                        </td>
                        <td>
                            <a title="Must read: China heeft gewonnen" href="https://www.iexprofs.nl/Must-read/490698/Must-Read/Must-read-China-heeft-gewonnen.aspx" target="_blank">Must read: China heeft gewonnen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:00</span>
                        </td>
                        <td>
                            <a title="Het wordt minder met aandelen" href="https://www.iexprofs.nl/Nieuws/490669/Amerikaanse-aandelen/Het-wordt-minder-met-aandelen.aspx" target="_blank">Het wordt minder met aandelen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="De dood of de gladiolen met biotech" href="https://www.iexprofs.nl/Nieuws/490249/biotechnologie/De-dood-of-de-gladiolen-met-biotech.aspx" target="_blank">De dood of de gladiolen met biotech</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 dec</span>
                        </td>
                        <td>
                            <a title="Kees van Kalveen CFO Nationale-Nederlanden Bank " href="https://www.iexprofs.nl/Nieuws/490668/Jobs-transfers/Kees-van-Kalveen-CFO-Nationale-Nederlanden-Bank.aspx" target="_blank">Kees van Kalveen CFO Nationale-Nederlanden Bank </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 dec</span>
                        </td>
                        <td>
                            <a title="Hoe nu verder in het Verenigd Koninkrijk?" href="https://www.iexprofs.nl/Nieuws/490653/Brexit/Hoe-nu-verder-in-het-Verenigd-Koninkrijk.aspx" target="_blank">Hoe nu verder in het Verenigd Koninkrijk?</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 dec</span>
                        </td>
                        <td>
                            <a title="50 crowdfundingplatformen: hoe selecteer je de juiste partij?" href="https://www.participaties.nl/Column/490623/crowdfunding/50-crowdfundingplatformen-hoe-selecteer-je-de-juiste-partij.aspx" target="_blank">50 crowdfundingplatformen: hoe selecteer je de ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 dec</span>
                        </td>
                        <td>
                            <a title="Stadsbewoners blijven langer hangen in de stad  " href="https://www.iex.nl/Column/490414/Stadsbewoners-blijven-langer-hangen-in-de-stad.aspx" target="_blank">Stadsbewoners blijven langer hangen in de stad  </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 dec</span>
                        </td>
                        <td>
                            <a title="Stadsbewoners blijven langer hangen in de stad  " href="https://www.iex.nl/Column/490364/Stadsbewoners-blijven-langer-hangen-in-de-stad.aspx" target="_blank">Stadsbewoners blijven langer hangen in de stad  </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>05 dec</span>
                        </td>
                        <td>
                            <a title="Netto rendement crowdfunding daalt fors" href="https://www.participaties.nl/Nieuws/490324/crowdfunding/Netto-rendement-crowdfunding-daalt-fors.aspx" target="_blank">Netto rendement crowdfunding daalt fors</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 dec</span>
                        </td>
                        <td>
                            <a title="Vastgoed is een blijvertje: 3 redenen" href="https://www.iex.nl/Column/490311/Vastgoed-is-een-blijvertje-3-redenen.aspx" target="_blank">Vastgoed is een blijvertje: 3 redenen</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: Fugro" href="../../../Koers/11859/Fugro.aspx">Fugro</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: Aperam" href="../../../Koers/383621/Aperam.aspx">Aperam</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Advanced Metallurgical Group" href="../../../Koers/244002/Advanced-Metallurgical-Group.aspx">Advanced Metallurgical Group</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Vopak Koninklijke" href="../../../Koers/101431/Vopak-Koninklijke.aspx">Vopak Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: NSI" href="../../../Koers/22987/NSI.aspx">NSI</a></li>
                </ul>
            <h4><a href="../../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../../../Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../../contact.aspx">Contact</a></li>
                <li><a href="../../../content/infocentrum.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div><a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank" style="color:inherit;text-decoration:none;" title="Anticipeer op een stijgende, dalende of stabiel blijvende markt metde beursproducten van Commerzbank op meer dan 360 onderliggende waarden"># calculated realtime by 
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2019 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                var $this = $(this);
                $this.prev('ol').find('li').slice(1).slideToggle('fast');
                $this.toggleClass("active");
                 
                if ($this.hasClass("active")) {
                    $this.text("toon minder adviezen");
                }
                else {
                    $this.text("toon meer adviezen");
                }
                return false;
            });
        });
    </script>


    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB4: 737408.12:39:06.2646879 -->
</body>
</html>
