

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="Hoop dat China handelsoorlog zat is, zet beurzen hoger. Oh jee, Volker... Verder HAL, de bekende aandelen, bitcoin, rentes en brexit. " /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Fondsenrondje: Alles wint op Chinese hint | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=c35e3e4bb3595bc097cb2b8639d9eeb2" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=757a7ca4a507558352afff0a887c8766"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 150000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:180000,
           SkyScraper:150000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["Arend-Jan-Kamp","Beurs-vandaag","AEX"]);
    
slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:tag" content="AEX" /><meta property="article:published_time" content="2019-08-29T09:30:00.0000000Z" /><meta property="article:modified_time" content="2019-08-29T09:30:00.0000000Z" /><link href="https://www.iex.nl/Column/484568/Fondsenrondje-Alles-wint-op-Chinese-hint.aspx" rel="canonical" /><meta property="og:description" content="Hoop dat China handelsoorlog zat is, zet beurzen hoger. Oh jee, Volker... Verder HAL, de bekende aandelen, bitcoin, rentes en brexit. " /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Fondsenrondje: Alles wint op Chinese hint" /><meta property="og:url" content="https://www.iex.nl/Column/484568/Fondsenrondje-Alles-wint-op-Chinese-hint.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Fondsenrondje: Alles wint op Chinese hint | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '20637342';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Column/484568/Fondsenrondje-Alles-wint-op-Chinese-hint.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="4441A894" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAjSNfw3HDiXTe5sEW56vWD1PIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRs1mQhlV+aLdZ4Dy2ezNYf7omstNVcQnJnC7Z1Lbb45aS3QIqeoNNAgHPW4WMyXWbl" />
</div>
        
        
        
            
    


        <div id="ctl00_ctl00_PageWrapper" class="modern--article no--border">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                   
                     
                     
                    <div class="Leaderboard"></div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NIBC Holding N.V." href="../../Koers/613005/NIBC-Holding-NV.aspx">NIBC Holding N.V.</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: VolkerWessels" href="../../Koers/532615/VolkerWessels.aspx">VolkerWessels</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Sif Holding" href="../../Koers/600259743/Sif-Holding.aspx">Sif Holding</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="SubMenu__item"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuws/Default.aspx">Nieuws</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                    <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../../Columns/Default.aspx">Columns</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Watchlist.aspx">IEX Watchlist</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Dividend.aspx">Dividendkalender</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Opties/Default.aspx">Opties</a></li>   
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>
 
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
             <a href="../../goudenstier/default.aspx" style="color:#d6a036;">Beste keuze</a>
          </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
         </li>
    </ul>
     
        <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

</nav>

                </header>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../opinie/default.aspx">Opinie</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../columns/default.aspx">Columns</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Fondsenrondje: Alles wint op Chinese hint</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected">
                <a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Column/484568/Fondsenrondje-Alles-wint-op-Chinese-hint.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item">
                <a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Column/484568/Fondsenrondje-Alles-wint-op-Chinese-hint/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
        

    <article class="article">
        
        <header class="article__header">            
            <h1 class="article__title">               
                Fondsenrondje: Alles wint op Chinese hint
            </h1>
            <span class="article__category">
                Categorie: <a href="../../Columns/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            </span>
            <div class="article__byline">
                <div class="byline__text">
                    <div id="ctl00_ctl00_Content_LeftContent_pnlAuthor" class="article__author">
	
                        <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_linkAuthor" rel="author" href="/Columns/Auteur/219/Arend-Jan-Kamp.aspx">Arend Jan Kamp</a> 
                        
                    
</div>
                    <div class="article__date">
                        op <time><span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate">29 aug 2019 om 11:30</span></time>
                    </div>
                    <span id="ctl00_ctl00_Content_LeftContent_lblViewCount" class="article__views">Views: 221</span>
                </div>
            </div>
        </header>

        

        
            <div class="article__main"><p>Bescheiden opluchting op de beurs. Vredelievende woorden van het Chinese ministerie van Handel, 0,8% winst voor de AEX, en onze rentes zingen spontaan het Wilhelmus.</p>
<!--break-->
<p>Gao Feng - wie kent hem niet - heeft het bericht niet getwitterd, dus ik weet niet hoe serieus we dit moeten nemen :-)</p>
<p>Over serieus gesproken: ik heb werkelijk geen hoe zwaarwegend deze meneer is in China en in hoeverre zijn woorden waarde hebben. Ook al in mijn liveblog, het wordt in ieder geval als reden gegeven dat de markten nu hoger staan en er is risicobereidheid.</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Hier Reuters, de networks geven dit als reden voor hogere koersen en risk-on modus op beurzen: <a href="https://twitter.com/hashtag/AEX?src=hash&amp;ref_src=twsrc%5Etfw">#AEX</a> +0,8% en onze rente plus drie basispunten. Dit is hele bericht. Dat kan ook in een tweetje, meneer Gao Feng. <a href="https://t.co/zZn4iKJjUf" target="_blank">https://t.co/zZn4iKJjUf</a> <a href="https://t.co/bSiAjljrYY" target="_blank">pic.twitter.com/bSiAjljrYY</a></p>
&mdash; Arend Jan Kamp (@ArendJanKamp) <a href="https://twitter.com/ArendJanKamp/status/1166995811730972672?ref_src=twsrc%5Etfw">August 29, 2019</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p>Brexit is een ander <em>hot topic</em> momenteel (VK weer in <em>rap and ruther</em> of zoiets), maar niet voor de beurzen, toch? Heeft handelaar voor eigen rekening Diede gelijk dat we te onverschillig zijn, of heb ik een punt dat het VK er oneerbiedig gezegd niet doorslaggevend meer toe doet?</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Al dan niet escalerende of juist oplossing voor handelsoorlog is van doorslaggevend belang wereldeconomie, daarmee winsten en dus koersen. Kunnen we van dat regenachtige tochtgat aan de andere kant vd Noordzee niet zeggen</p>
&mdash; Arend Jan Kamp (@ArendJanKamp) <a href="https://twitter.com/ArendJanKamp/status/1166998037971030016?ref_src=twsrc%5Etfw">August 29, 2019</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p>In ieder geval wijst nu alles op bescheiden opluchting op de beurs. Ik loop het bekende rijtje snel af:&nbsp;</p>
<ul>
<li>Alle Europese beurzen staan rond 1% hoger</li>
<li>De Amerikaanse futures komen er vlak achteraan</li>
<li>De volatiliteit daalt 6%</li>
<li>De dollar trekt ietsje aan naar 1,107</li>
<li>Olie is verdeeld: WTI stijgt wat, maar Brent daalt iets</li>
<li>Goud daalt ondanks dit alles maar -0,2%, ofwel blijft goed liggen?</li>
<li>Bitcoin moet verder terug na die klap naar beneden gisteren</li>
<li>Dan de rentes. Plus drie basispunten! Onze rentes zingen spontaan Het Wilhelmus.</li>
</ul>
<center><a href="https://img.iex.nl/content/2019/columns/bvrentes29_8.gif" target="_blank"><img style="max-width: 50%;" src="https://img.iex.nl/content/2019/columns/bvrentes29_8.gif" alt="" border="0" /></a></center>
<h3>Beursplein 5</h3>
<p>Risk-on dus, maar opvallend dat in de AEX de waarde-aandelen het goed doen. In navolging van ArcelorMittal had ik de cyclische waarden bovenaan verwacht. In de AMX liggen alle party-, ADHD- en <em>usual suspect</em>-aandelen (veel anders is er ook niet te krijgen in deze geweldig leuke, volatiele en fantasievolle index) goed.</p>
<p>Er is eigenlijk maar &eacute;&eacute;n echte domper vandaag en dat is bouwer VolkerWessels, waar de sluizen helemaal open gaan. Sluizen? Misschien niet zo'n handige vergelijking van me. Enfin, het orderboek zit tjokvol, maar verder zijn er weer veel mitsen en maren en de beurs is hier na BAM even klaar mee, zo te zien.</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">VolkerWessels: Milieumaatregelen problematisch <a href="https://twitter.com/hashtag/VolkerWessels?src=hash&amp;ref_src=twsrc%5Etfw">#VolkerWessels</a> <a href="https://t.co/WfOSzSlb3z" target="_blank">https://t.co/WfOSzSlb3z</a></p>
&mdash; IEX Beleggersdesk (@Beleggersdesk) <a href="https://twitter.com/Beleggersdesk/status/1166970156653957120?ref_src=twsrc%5Etfw">August 29, 2019</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p>HAL heeft ook cijfers en die zijn op z'n HALs, ofwel gewoon goed. Koers +1,6% nu. Biotech Vivoyron doet -1,5% op H1's.&nbsp;</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">HAL: Advieswijziging <a href="https://twitter.com/hashtag/HALTrust?src=hash&amp;ref_src=twsrc%5Etfw">#HALTrust</a> <a href="https://t.co/jfmECopYJO" target="_blank">https://t.co/jfmECopYJO</a></p>
&mdash; IEX Beleggersdesk (@Beleggersdesk) <a href="https://twitter.com/Beleggersdesk/status/1166954992340746240?ref_src=twsrc%5Etfw">August 29, 2019</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p>Over naar de opvallende advieswijzigingen vandaag, ze hakken er hier en daar in:</p>
<ul>
<li>Aegon: naar hold van buy en naar &euro;3,80 van &euro;5,80 - Kepler Cheuvreux</li>
<li>NN: naar buy van neutral (&euro;38) - Goldman Sachs</li>
<li>Wolters Kluwer: naar neutral van underperform en naar &euro;67 van &euro;55 - BofA Merrill Lynch</li>
<li>Corbion: naar &euro;31,75 van &euro;31,50 - Kepler Cheuvreux</li>
<li>NIBC: naar hold van buy en naar &euro;8,50 van &euro;11,50 - Kepler Cheuvreux</li>
</ul>
<p>Vastgoed ligt w&eacute;&eacute;r slecht. Verder zie ik geen significante koersbewegingen. Van Lanschot Kempen valt misschien nog echt op. Ik zou niet weten waarom, of is het onze beleggersdesk?</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Opnieuw superdividend bij Van Lanschot <a href="https://twitter.com/hashtag/VanLanschotKempenNV?src=hash&amp;ref_src=twsrc%5Etfw">#VanLanschotKempenNV</a> <a href="https://t.co/7810vYdTCL" target="_blank">https://t.co/7810vYdTCL</a></p>
&mdash; IEX Beleggersdesk (@Beleggersdesk) <a href="https://twitter.com/Beleggersdesk/status/1166954993255165952?ref_src=twsrc%5Etfw">August 29, 2019</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
            <small class="article__disclaimer"><p><hr><EM> <A href="http://www.iex.nl/Columns/Auteur/219/Arend-Jan-Kamp.aspx">Arend Jan Kamp</A> is 
          senior content manager van IEX. Kamp belegt iedere maand vooral voor 
          zijn pensioen uitsluitend in beleggingsfondsen. <A href="http://www.iex.nl/Column/25428/Portfolio-Arend-Jan-Kamp.aspx">Klik 
            hier</A> voor zijn actuele posities. De informatie in deze column is niet bedoeld 
          als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde 
  beleggingen. <a href="https://www.iex.nl/Column/24734/Zo-belegt-de-IEX-Redactie.aspx">Klik hier</a>  voor een overzicht van de beleggingen van de IEX-redactie. </EM> <hr>
  </p></small>
        

        
    </article>
        
    

    
    
    

    


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-12272" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>


    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



    
        <h2 class="NoLine TourReactie" style="float: left;">Reacties</h2>
        
  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    
        <div class="BlockSidebar">
            

<div class="authorinfo">
         <header class="authorinfo__header">
             <img id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_imgAuthor" class="authorinfo__img" src="https://img.iex.nl/foto/dotnet/ArendJanKamp01.png" style="border-width:0px;" />
        <h3 class="authorinfo__title">
            <span class="authorinfo__subtitle">Column door: </span>Arend Jan Kamp
        </h3>
        </header>
        
   
        
            <p class="authorinfo__intro">Arend Jan Kamp is 24/7 van de vroege uurtjes voorbeurs tot de late uurtjes After Hours uw gastheer op IEX, als hij in geheel eigen stijl (bondig, maar toch uitbundig) de beursdag met u doorneemt. V...</p>
        
        <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_linkAuthor" class="authorinfo__link" href="/Columns/Auteur/219/Arend-Jan-Kamp.aspx">Meer over Arend Jan Kamp</a>
                
            <h3 class="articlelist__title divider">Recente columns van Arend Jan Kamp</h3>
            
                    <ol class="articlelist">
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_Literal1" class="articlelist__date">11:30</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_HyperLink1" href="https://www.iex.nl/Column/484568/Fondsenrondje-Alles-wint-op-Chinese-hint.aspx">Fondsenrondje: Alles wint op Chi...</a>
                        
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_Literal1" class="articlelist__date">10:30</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_HyperLink1" href="https://www.iex.nl/Column/484559/Liveblog-AEX-Volker-Aegon-en-NN.aspx">Liveblog: AEX, Volker, Aegon en NN</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_Label1" class="articlelist__views">1</span>
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_Literal1" class="articlelist__date">08:05</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_HyperLink1" href="https://www.iex.nl/Column/484550/BeursVandaag-Richting-zoek.aspx">BeursVandaag: Richting zoek</a>
                        
                    </li>
                
                     </ol>
                
 
</div>

<div class="issueblock">
    <h3 class="issuelist__title">
        <a id="ctl00_ctl00_Content_RightContent_RelatedIssues_linkMore" href="https://www.iex.nl/Column/484568/Fondsenrondje-Alles-wint-op-Chinese-hint/gerelateerd.aspx"> Gerelateerde instrumenten
            </a>
    </h3>
    
    
            <ol class="issuelist">
        
            <li class="issuelist__item">
                <div class="issuelist__details">
                    <a id="ctl00_ctl00_Content_RightContent_RelatedIssues_repRelatedIssues_ctl01_HyperLink1" title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a>
           
                    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repRelatedIssues_ctl01_Label1" class="issuelist__lastprice">554,17</span>
              
                    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repRelatedIssues_ctl01_Label2" class="ValueUp">+1,06%</span>
                </div>
                    
                        <div class="issuelist__more">
                            <span class="issuelist__goto">Ga naar: </span> 
                            <a class="issuelist__related" href="../../Index-Koers/12272/AEX/hefboomproducten.aspx">Hefboomproducten</a><a class="issuelist__related" href="../../Index-Koers/12272/AEX/opties-expiratiedatum.aspx">Opties</a>
                        </div>
                    
              </li>
        
        <ol>
        
    
</div>
            <div class="blueblock">
             
            </div>
            

<div class="moreblock">
    <h3 class="articlelist__title">
        
       <a id="ctl00_ctl00_Content_RightContent_ctl00_linkCategory" href="../../Columns/141/Beurs-vandaag.aspx">Meer Beurs vandaag</a>
    </h3>
    
    
                <ol class="articlelist">
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl01_Literal1" class="articlelist__date">11:30</span>              
                    <a title="11:30 - Fondsenrondje: Alles wint op Chinese hint" href="https://www.iex.nl/Column/484568/Fondsenrondje-Alles-wint-op-Chinese-hint.aspx">Fondsenrondje: Alles wint op Chinese hint</a>
                
                
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl02_Literal1" class="articlelist__date">11:30</span>              
                    <a title="11:30 - Must read: Main street komt naar Wall Street" href="https://www.iexprofs.nl/Column/484558/Must-read-Main-street-komt-naar-Wall-Street.aspx">Must read: Main street komt naar Wall Street</a>
                
                
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl03_Literal1" class="articlelist__date">10:30</span>              
                    <a title="10:30 - Liveblog: AEX, Volker, Aegon en NN" href="https://www.iex.nl/Column/484559/Liveblog-AEX-Volker-Aegon-en-NN.aspx">Liveblog: AEX, Volker, Aegon en NN</a>
                
                <span class="articlelist__views">1</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl04_Literal1" class="articlelist__date">09:50</span>              
                    <a title="09:50 - Wat doet de AEX in september?" href="https://www.iex.nl/Column/484524/Wat-doet-de-AEX-in-september.aspx">Wat doet de AEX in september?</a>
                
                <span class="articlelist__views">1</span>
        </li>
        
        </ol>
        
    
</div>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>






<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



        <section class="Textads clearfix">
            <h2 class="TextadItem header">Gesponsorde links</h2>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank">Anticipeer op een stijgende, dalende</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                        of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank">“Fantastisch! Al die mooie groeiaandelen.”</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                        Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.

	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/Vontobel_graphiteLogo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16557/vontobel" target="_blank">Vontobel Turbo's en Best Turbo's</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Text">
                        Vontobel is uw aanbieder voor Turbo's en Best Turbo's. Ontdek ons brede aanbod onderliggende waarden.
Naar onze producten
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
        </article>
    </section>






<div class="ContentPartner CitiAd">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    29 aug:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    29 aug:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl01_link" title="
DSM
" href="/go/14216/CityFirst-DSM.aspx" target="_blank">
DSM
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    29 aug:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
    

    


    </div>
    
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>28 aug</span>
                        </td>
                        <td>
                            <a title="Klopt &#39;Remember to be back in September&#39; eigenlijk wel?" href="https://www.iexgeld.nl/Artikel/484523/Klopt-Remember-to-be-back-in-September-eigenlijk-wel.aspx" target="_blank">Klopt 'Remember to be back in September' eigenl...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>27 aug</span>
                        </td>
                        <td>
                            <a title="Autoverzekering fors duurder geworden. Zo bespaar je op de kosten" href="https://www.iexgeld.nl/Artikel/484473/Autoverzekering-fors-duurder-geworden-Zo-bespaar-je-op-de-kosten.aspx" target="_blank">Autoverzekering fors duurder geworden. Zo bespa...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 aug</span>
                        </td>
                        <td>
                            <a title="Waarom je juist wel voor obligaties met negatieve rente moet gaan" href="https://www.iexgeld.nl/Artikel/484327/Waarom-je-juist-wel-voor-obligaties-met-negatieve-rente-moet-gaan.aspx" target="_blank">Waarom je juist wel voor obligaties met negatie...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>23 aug</span>
                        </td>
                        <td>
                            <a title="Boete uit het buitenland? In de prullenbak gooien is riskant" href="https://www.iexgeld.nl/Artikel/484326/Boete-uit-het-buitenland-In-de-prullenbak-gooien-is-riskant.aspx" target="_blank">Boete uit het buitenland? In de prullenbak gooi...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>22 aug</span>
                        </td>
                        <td>
                            <a title="Drie desastreuze beleggingsstrategieën" href="https://www.iexgeld.nl/Artikel/484279/Drie-desastreuze-beleggingsstrategien.aspx" target="_blank">Drie desastreuze beleggingsstrategieën</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:00</span>
                        </td>
                        <td>
                            <a title="Must read: Main street komt naar Wall Street" href="https://www.iexprofs.nl/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx" target="_blank">Must read: Main street komt naar Wall Street</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:30</span>
                        </td>
                        <td>
                            <a title="De vega(n)portefeuille" href="https://www.iexprofs.nl/Feature/484472/Duurzaam-beleggen/De-veganportefeuille.aspx" target="_blank">De vega(n)portefeuille</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:20</span>
                        </td>
                        <td>
                            <a title="Gert Hans Berghuis naar Rabobank" href="https://www.iexprofs.nl/Nieuws/484566/Jobs-transfers/Gert-Hans-Berghuis-naar-Rabobank.aspx" target="_blank">Gert Hans Berghuis naar Rabobank</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:00</span>
                        </td>
                        <td>
                            <a title="Neem eens een pauze van hoog risico " href="https://www.iexprofs.nl/Nieuws/484471/risico/Neem-eens-een-pauze-van-hoog-risico.aspx" target="_blank">Neem eens een pauze van hoog risico </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>28 aug</span>
                        </td>
                        <td>
                            <a title="ABN AMRO MeesPierson vreest reality check" href="https://www.iexprofs.nl/Nieuws/484521/ABN-Amro-MeesPierson/ABN-AMRO-MeesPierson-vreest-reality-check.aspx" target="_blank">ABN AMRO MeesPierson vreest reality check</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 aug</span>
                        </td>
                        <td>
                            <a title="Beleggen in hotelkamers: interessant?" href="https://www.participaties.nl/Column/484139/vastgoed/Beleggen-in-hotelkamers-interessant.aspx" target="_blank">Beleggen in hotelkamers: interessant?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>31 jul</span>
                        </td>
                        <td>
                            <a title="Waarom ministerie van Financiën nog geen crowdfundingwet wil" href="https://www.participaties.nl/Column/483218/crowdfunding/Waarom-ministerie-van-Financin-nog-geen-crowdfundingwet-wil.aspx" target="_blank">Waarom ministerie van Financiën nog geen crowdf...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>23 jul</span>
                        </td>
                        <td>
                            <a title="Opkomst alternatives zet door" href="https://www.participaties.nl/Column/482772/Alternatieve-beleggingen/Opkomst-alternatives-zet-door.aspx" target="_blank">Opkomst alternatives zet door</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>23 jul</span>
                        </td>
                        <td>
                            <a title="Opkomst alternatives zet door" href="https://www.participaties.nl/Nieuws/482772/Alternatieve-beleggingen/Opkomst-alternatives-zet-door.aspx" target="_blank">Opkomst alternatives zet door</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>18 jul</span>
                        </td>
                        <td>
                            <a title="Er komen nauwelijks meer crowdfunding platformen bij" href="https://www.participaties.nl/Nieuws/482536/crowdfunding/Er-komen-nauwelijks-meer-crowdfunding-platformen-bij.aspx" target="_blank">Er komen nauwelijks meer crowdfunding platforme...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: NIBC Holding N.V." href="../../Koers/613005/NIBC-Holding-NV.aspx">NIBC Holding N.V.</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: VolkerWessels" href="../../Koers/532615/VolkerWessels.aspx">VolkerWessels</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Sif Holding" href="../../Koers/600259743/Sif-Holding.aspx">Sif Holding</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../../Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/infocentrum.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2019 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                var $this = $(this);
                $this.prev('ol').find('li').slice(1).slideToggle('fast');
                $this.toggleClass("active");
                 
                if ($this.hasClass("active")) {
                    $this.text("toon minder adviezen");
                }
                else {
                    $this.text("toon meer adviezen");
                }
                return false;
            });
        });
    </script>


    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 737299.11:47:51.9820317 -->
</body>
</html>
