


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="Door flinke winstnemingen op de beurzen komen de technische plaatjes onder druk. Hierdoor valt de schade op de
grondstoffenmarkten minder op." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	TA: Verse deuken in aandelen en grondstoffen | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=e5f1aa6a8fc520b1d70bdb0285ce97c9" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=8546838be0392554345598eb67c26fc1"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var fallbackRefresh;
        var googleIsLoaded = false;
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Royce-Tostrams","Technische-Analyse","Beurs-vandaag"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

              googletag.pubads().enableSingleRequest();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.pubads().addEventListener('slotRequested', function(event) {                       
                  googleIsLoaded = true;
            });
            if (typeof Storage !== "undefined") {
              var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");

              if (targetingParamStr) {
                var targetingParameters = JSON.parse(targetingParamStr);

                // map page-level targeting parameters
                Object.keys(targetingParameters).map(function(objectKey, index) {
                var targets = targetingParameters[objectKey];
                // console.log(targets.key + " : " + targets.value);
                //set targeting
                googletag.pubads().setTargeting(targets.key, targets.value);
                });
              }
            }
              googletag.pubads().disableInitialLoad();            
              googletag.enableServices();
                       
              fallbackRefresh = setTimeout(function(){ 
                  googletag.pubads().setRequestNonPersonalizedAds(1);
                  googletag.pubads().refresh();
                  if (typeof initpebble === "function") {
                    initpebble(false, false, false);
                    }
                  console.log('fallback active');
              }, 1500);
        });
    </script>
    
    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2019-05-08T06:30:00.0000000Z" /><meta property="article:modified_time" content="2019-05-08T06:12:00.0000000Z" /><link href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx?page=1" rel="canonical" /><link href="https://img.iex.nl/images/uploads/2019/zilver_57e4d494-531d-48c2-ae4e-2c85152c621c.jpg" rel="image_src" /><meta property="og:description" content="Door flinke winstnemingen op de beurzen komen de technische plaatjes onder druk. Hierdoor valt de schade op de
grondstoffenmarkten minder op." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2019/zilver_57e4d494-531d-48c2-ae4e-2c85152c621c.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="TA: Verse deuken in aandelen en grondstoffen" /><meta property="og:url" content="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx?page=1" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'TA: Verse deuken in aandelen en grondstoffen | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '13962572';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx?page=1" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff999c3159" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="4441A894" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADaKMx69bmqztsfRKxj4wLNjPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsEk0PzWyKxwZEy6hJCeAe8yHtRyf5O6OEnTvl+7nS1kpk7M2D0A5/5g3R5hIyvOgNRFdpPlF+MNNQC3DEfFZohjevWx9BVZ+Mbelvr3NetACi+NWW3FbyOBtdBCgAEuHdDIjf6DBLoLmVxaf7xxpS2ZSX+eZEBtccs00W4AEq+Rz4yuu5kUrSzOLk8rOscZkYcaiWT9BqjDQEGsV1UyCxxAd1TQyF6Ze1yEbfhYaoe4HclrHc38j3n6YmivAVwC4/HmfAhiXNxwLgX5B8OKCuF3kcXc/J/KQfrQ/Oqa88gtxROUwijIqBnqSOLglxpmBtGwyiz8roD6tMrcjadUTBOTbe9jbB1ROivbOJnSzYwy3MSuFAM7/stDPMslONB3U+OFVbIMY6Ht/KGcSqvWGpnELwm1B9y4xRONupI7Tz9RJYE46XZlydK0bopmNzzx9JCwW8MQweoKsVa/A1bKhcgg+3lQBNBeodK5wT6UwRh8uBkOLMC1sCYkFVP9IZcS8DuA7V6RbCTSRhZOegTnuPCgFZ40xu7VRxeVBrglviwe4o8Q2Q1dtZBBA6J1pVLtoP9aWRBRWb3f2HQpl0a/I0E9Bnuexi1fE6L8oadYd6Z8kCcctLARMSxQ8WbCXSAP+epmoHMnCaVMv6ebAKx3sz3VZcpaepceLfjMlnpklodRSuiilrQE6P5nxDtpklTkrL2SSOz8QhSGSTR/LnKbSNuX1nLgESKC+rD9gMljF0z72R1C+cZ34TT3ChFu7yeo3IjD2Xp0IskCIzo1GmS8/+T6g9d0bFspThZcyOGqDsI7RdHcE2FdiG67TpYA/vCi4SdFzkS/aQRQkR8BrMnsxSo5k/xcS0xwZh6J1TkLCRnJEnn3IUYvaP74j3CeK6h7CI9gCR+BfDXGhUKFuvk667aTvz8o7dwfvgvJzw5/ZUETDDMG698oH7QW8SLG2/YpKWA5XSeJWoeJ2De8nCamoiqMRVDX+BE2IARjOudib5z7ONR+cAY3m6bwISD0neRY+bJTJ7ArJrwX1PN/YyZeM1cA==" />
</div>
        <div class="appbanner__overlay" style="display:none;"></div>
<section id="iosbanner" class="appbanner" style="display:none">
             <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de App Store.
            </p>
           
             <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8" class="appbanner__link"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="300" class="appbanner__img" alt="App store" />
                 <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de App Store te gaan</p>
             </a>
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>

        <section id="androidbanner" class="appbanner" style="display:none">
            <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de Google Play Store.
            </p>
            <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl" class="appbanner__link"><img src="https://img.iex.nl/Logo/google-play.png" width="300" class="appbanner__img" alt="Google play" />
                <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de google play store te gaan</p>
            </a>
            
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>        
        
            
    


        <div id="ctl00_ctl00_PageWrapper" class="modern--article no--border">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                                        
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    
                     
                     
                    <div class="Leaderboard">
                        
                    </div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: DSM Koninklijke" href="../../../Koers/11764/DSM-Koninklijke.aspx">DSM Koninklijke</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: PostNL Koninklijke" href="../../../Koers/25755/PostNL-Koninklijke.aspx">PostNL Koninklijke</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Aperam" href="../../../Koers/383621/Aperam.aspx">Aperam</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Ahold Delhaize Koninklijke" href="../../../Koers/11755/Ahold-Delhaize-Koninklijke.aspx">Ahold Delhaize Koninklijke</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a id="ctl00_ctl00_MainMenu_Hyperlink1" href="../../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_Hyperlink2" href="../../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_Hyperlink3" href="../../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_Hyperlink4" href="../../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_Hyperlink5" href="../../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_Hyperlink6" href="../../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_Hyperlink7" href="../../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_Hyperlink8" href="../../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_Hyperlink9" href="../../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_Hyperlink10" href="../../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_Hyperlink11" href="../../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_Hyperlink12" href="../../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_Hyperlink13" href="../../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01"><a id="ctl00_ctl00_MainMenu_HyperLink14" href="../../../Nieuws/Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_HyperLink15" href="../../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_HyperLink16" href="../../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_HyperLink17" href="../../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a id="ctl00_ctl00_MainMenu_HyperLink18" href="../../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01" class=" Selected"><a href="../../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a class="MainMenu__callout" href="../../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li><a href="../../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li><a href="../../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>
                    <li><a href="../../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li><a href="../../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>
                    <li><a href="../../../Premium/Watchlist.aspx">IEX Watchlist</a></li>
                    <li><a href="../../../Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="../../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                    <li><a href="../../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li><a href="../../../Premium/Dividend.aspx">Dividendkalender</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../../Opties/Default.aspx">Opties</a></li>   
                    <li id="ctl00_ctl00_MainMenu_listSubSections08"><a href="../../../Crypto/Default.aspx">Crypto</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../../Woordenboek/Default.aspx">Wiki</a></li>
                    
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
                 
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX11"><a href="../../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier">
             <a id="ctl00_ctl00_MainMenu_HyperLink19" href="../../../goudenstier/default.aspx" style="color:#d6a036;">Beste keuze</a>
          </li>
        <li class="searchwrapper">
            <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

        </li>
    </ul>
</nav>

                </header>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../../opinie/default.aspx">Opinie</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../../columns/default.aspx">Columns</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>TA: Verse deuken in aandelen en grondstoffen</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item">
                <a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabComments" class="tablist__item selected">
                <a id="ctl00_ctl00_Content_LeftContent_linkComments" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx">Reacties <span class="number">(29)</span></a></li>
        </ul>
        

    <article class="article">
        
        <header class="article__header">            
            <h1 class="article__title">               
                TA: Verse deuken in aandelen en grondstoffen
            </h1>
            <span class="article__category">
                Categorie: <a href="../../../Technische-Analyse/Default.aspx">Technische Analyse</a>, <a href="../../../Columns/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            </span>
            <div class="article__byline">
                <div class="byline__text">
                    <div id="ctl00_ctl00_Content_LeftContent_pnlAuthor" class="article__author">
	
                        <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_linkAuthor" rel="author" href="/Columns/Auteur/253/Royce-Tostrams.aspx">Royce Tostrams</a> 
                        
                    
</div>
                    <div class="article__date">
                        op <time><span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate">8 mei 2019 om 08:30</span></time>
                    </div>
                    <span id="ctl00_ctl00_Content_LeftContent_lblViewCount" class="article__views">Views: 4.017</span>
                </div>
            </div>
        </header>

        

        

        
    </article>
        
    

    

    

    

    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



    
        <h2 class="NoLine TourReactie" style="float: left;">Reacties</h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1361022" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>33</strong> Posts<span id="ctl00_ctl00_Content_LeftContent_PostList_lblPrePage">, Pagina:</span>
                
    
                
                
                <a id="ctl00_ctl00_Content_LeftContent_PostList_HeaderPaging_repPages_ctl01_linkPage" class="Selected" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx?page=1">1</a>
    
                
                
                <a id="ctl00_ctl00_Content_LeftContent_PostList_HeaderPaging_repPages_ctl02_linkPage" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx?page=2">2</a>
    
                <a id="ctl00_ctl00_Content_LeftContent_PostList_HeaderPaging_repPages_ctl03_linkPage" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx?page=2">»</a>
                | <a id="ctl00_ctl00_Content_LeftContent_PostList_HeaderPaging_repPages_ctl03_linkLastPage" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx?page=Last">Laatste</a>
    
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="11582091"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: Now U See Me!" src="../../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1493440/Now-U-See-Me.aspx">Now U See Me!</a>
                    <span class="PostDate">8 mei 2019 om 08:38</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582091/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1493440/Now-U-See-Me.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>09&nbsp;mei&nbsp;2017</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1493440/Now-U-See-Me.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>6.163</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1493440/Now-U-See-Me.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>421</strong><br />
                            Gegeven: <strong>381</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><a href="https://pbs.twimg.com/media/D5_h0ZfXoAEF0CE.jpg" target=_blank>pbs.twimg.com/media/D5_h0ZfXoAEF0CE.jpg</a><br/><br/>Messi..<br/><br/>Dat je er was.. :)))</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582125"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_imgUser" title="Jeroentje-2018" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1572263/Jeroentje-2018.aspx">Jeroentje-2018</a>
                    <span class="PostDate">8 mei 2019 om 08:52</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582125/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1572263/Jeroentje-2018.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>26&nbsp;nov&nbsp;2018</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1572263/Jeroentje-2018.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>607</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1572263/Jeroentje-2018.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>38</strong><br />
                            Gegeven: <strong>9</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><i>Ik kan meegaan voor wat betreft de industriele materialen, deze zijn gecorreleerd aan vraag van producten, economische forecast, echter voor goud (zilver, enz.) ben ik totaal een andere mening toegedaan: Goud kan wel eens verassen, en dan niet naar beneden, maar boven $ 1290 kan er een mooie rally starten. <br/><br/>Het e.e.a. hangt natuurlijk sterk samen met de uitkomst van het handelsoverleg, ...&#39;Binnenkort in dit theater&#39;...is hier van toepassing. </i></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582129"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_imgUser" title="Henkiepenkie63" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1457986/Henkiepenkie63.aspx">Henkiepenkie63</a>
                    <span class="PostDate">8 mei 2019 om 08:54</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582129/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1457986/Henkiepenkie63.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>10&nbsp;okt&nbsp;2016</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1457986/Henkiepenkie63.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>917</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1457986/Henkiepenkie63.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>46</strong><br />
                            Gegeven: <strong>54</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Sell in may, remember come back in september. Dus een normale gang van zaken.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582138"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl03_imgUser" title="Formule1-Fan" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/896305/Formule1-Fan.aspx">Formule1-Fan</a>
                    <span class="PostDate">8 mei 2019 om 08:57</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582138/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl03$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl03_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl03$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/896305/Formule1-Fan.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>21&nbsp;feb&nbsp;2009</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/896305/Formule1-Fan.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>45.495</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/896305/Formule1-Fan.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>757</strong><br />
                            Gegeven: <strong>11</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><i>dan repareren we deuken.</i><br/>oil spykt al up.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582152"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl04_imgUser" title="Jeroentje-2018" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1572263/Jeroentje-2018.aspx">Jeroentje-2018</a>
                    <span class="PostDate">8 mei 2019 om 09:01</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582152/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl04$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl04_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl04$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1572263/Jeroentje-2018.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>26&nbsp;nov&nbsp;2018</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1572263/Jeroentje-2018.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>607</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1572263/Jeroentje-2018.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>38</strong><br />
                            Gegeven: <strong>9</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>Henkiepenkie63</span> schreef op <span>8 mei 2019 om 08:54</span>:</p><br/>Sell in may, remember come back in september. Dus een normale gang van zaken.<br/></div></blockquote><i>Ha, ha...Kort maar krachtige analyse. Klinkt als: &quot;Ja is ja, en Nee is nee, en 1 en 1 is twee....&quot;. Soms helpen simpele kort en krachtige uitspraken wel eens,...</i></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582155"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl05_imgUser" title="Topicstarter: Now U See Me!" src="../../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1493440/Now-U-See-Me.aspx">Now U See Me!</a>
                    <span class="PostDate">8 mei 2019 om 09:02</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582155/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl05$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl05_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl05$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1493440/Now-U-See-Me.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>09&nbsp;mei&nbsp;2017</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1493440/Now-U-See-Me.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>6.163</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1493440/Now-U-See-Me.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>421</strong><br />
                            Gegeven: <strong>381</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Een Opleving(kje) van de Aenix <u>ligt voor de Hand</u>..?!</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582165"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl06_imgUser" title="Formule1-Fan" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/896305/Formule1-Fan.aspx">Formule1-Fan</a>
                    <span class="PostDate">8 mei 2019 om 09:06</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582165/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl06$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl06_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl06$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/896305/Formule1-Fan.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>21&nbsp;feb&nbsp;2009</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/896305/Formule1-Fan.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>45.495</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/896305/Formule1-Fan.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>757</strong><br />
                            Gegeven: <strong>11</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">oppassen, dadelijk kletter kletters down.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582181"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl07_imgUser" title="BenR" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1081388/BenR.aspx">BenR</a>
                    <span class="PostDate">8 mei 2019 om 09:08</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582181/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl07$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl07_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl07$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1081388/BenR.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>25&nbsp;aug&nbsp;2011</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1081388/BenR.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>3.021</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1081388/BenR.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>83</strong><br />
                            Gegeven: <strong>121</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Goede morgen,<br/><br/>De positie voor vandaag ingenomen..<br/></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582187"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl08_imgUser" title="easy56" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/650398/easy56.aspx">easy56</a>
                    <span class="PostDate">8 mei 2019 om 09:09</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582187/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl08$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl08_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl08$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/650398/easy56.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>22&nbsp;apr&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/650398/easy56.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>16.748</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/650398/easy56.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>990</strong><br />
                            Gegeven: <strong>596</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">lef hebbe:-)</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582207"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl09_imgUser" title="easy56" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/650398/easy56.aspx">easy56</a>
                    <span class="PostDate">8 mei 2019 om 09:13</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582207/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl09$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl09_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl09$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/650398/easy56.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>22&nbsp;apr&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/650398/easy56.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>16.748</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/650398/easy56.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>990</strong><br />
                            Gegeven: <strong>596</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">shell eruit,gratis boodschappe:-)</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582219"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl10_imgUser" title="&#39;d Aandelen" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/41333/d-Aandelen.aspx">'d Aandelen</a>
                    <span class="PostDate">8 mei 2019 om 09:17</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582219/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl10$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl10_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl10$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>25&nbsp;nov&nbsp;2003</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>7.781</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>1849</strong><br />
                            Gegeven: <strong>306</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>BenR</span> schreef op <span>8 mei 2019 om 09:08</span>:</p><br/>Goede morgen,<br/><br/>De positie voor vandaag ingenomen..<br/><br/></div></blockquote><br/><br/>Ook goedemorgen. <br/><br/>long DAX ?</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582331"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl11_imgUser" title="ONN" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/675206/ONN.aspx">ONN</a>
                    <span class="PostDate">8 mei 2019 om 09:38</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582331/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl11$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl11_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl11$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>27&nbsp;sep&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>47.160</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>6874</strong><br />
                            Gegeven: <strong>7434</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Posting weer weggehaald BenR ? Oke dan! :))) Goedemorgen...<br/><br/><b>ESjes.. staan klaar voor een sprint van zon 200+ punten!!</b><br/><br/>Vandaag nog ? :)))<br/></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582347"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl12_imgUser" title="&#39;d Aandelen" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/41333/d-Aandelen.aspx">'d Aandelen</a>
                    <span class="PostDate">8 mei 2019 om 09:41</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582347/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl12$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl12_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl12$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>25&nbsp;nov&nbsp;2003</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>7.781</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>1849</strong><br />
                            Gegeven: <strong>306</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Er zit een beetje twijfel in de markt en herstel gaat nog moeizaam naar mijn idee, geen wonder na zo&#39;n daling van gisteren.<br/>De S&amp;P houd ik wel in de gaten.<br/><br/>Bovendien heb ik de porto er niet naar om lang te blijven zitten, gewoon puntjes sprokkelen wanneer de kansen zich voordoen.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582408"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl13_imgUser" title="ONN" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/675206/ONN.aspx">ONN</a>
                    <span class="PostDate">8 mei 2019 om 09:51</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582408/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl13$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl13_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl13$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>27&nbsp;sep&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>47.160</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>6874</strong><br />
                            Gegeven: <strong>7434</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Gisterenmiddag schreef je trouwens nog dit BenR:<br/><br/><b>onder de 2883 kan het zomaar 200-300 ES punten!! onderuit gaan.. crash</b><br/><br/>Het kan dus weer omhoog en omlaag :)))<br/></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582415"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl14_imgUser" title="BenR" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1081388/BenR.aspx">BenR</a>
                    <span class="PostDate">8 mei 2019 om 09:53</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582415/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl14$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl14_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl14$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1081388/BenR.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>25&nbsp;aug&nbsp;2011</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1081388/BenR.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>3.021</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1081388/BenR.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>83</strong><br />
                            Gegeven: <strong>121</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">koersdoel bereikt..</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582444"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl15_imgUser" title="&#39;d Aandelen" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/41333/d-Aandelen.aspx">'d Aandelen</a>
                    <span class="PostDate">8 mei 2019 om 09:59</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582444/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl15$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl15_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl15$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>25&nbsp;nov&nbsp;2003</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>7.781</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>1849</strong><br />
                            Gegeven: <strong>306</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">ONN,<br/><br/>heb je gisteren nog naar Liverpool - Barcelona gekeken, wat een wedstrijd.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582446"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl16_imgUser" title="geen_optie" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1559747/geen_optie.aspx">geen_optie</a>
                    <span class="PostDate">8 mei 2019 om 09:59</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582446/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl16$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl16_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl16$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1559747/geen_optie.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>31&nbsp;aug&nbsp;2018</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1559747/geen_optie.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>3.209</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1559747/geen_optie.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>157</strong><br />
                            Gegeven: <strong>39</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">lol, ik blijf erbij<br/>BenR de beste TA-inhoudelijke poster hier :)<br/></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582453"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl17_imgUser" title="ONN" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/675206/ONN.aspx">ONN</a>
                    <span class="PostDate">8 mei 2019 om 10:01</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582453/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl17$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl17_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl17$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>27&nbsp;sep&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>47.160</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>6874</strong><br />
                            Gegeven: <strong>7434</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Nou nou nou, zeker weten! Mooi voor Wijnaldum.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582456"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl18_imgUser" title="ONN" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/675206/ONN.aspx">ONN</a>
                    <span class="PostDate">8 mei 2019 om 10:01</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582456/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl18$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl18_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl18$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>27&nbsp;sep&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>47.160</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/675206/ONN.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>6874</strong><br />
                            Gegeven: <strong>7434</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Absoluut Baudo, van ongekende klasse zelfs :)))</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11582465"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl19_imgUser" title="&#39;d Aandelen" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/41333/d-Aandelen.aspx">'d Aandelen</a>
                    <span class="PostDate">8 mei 2019 om 10:04</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1361022/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11582465/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl19$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl19_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl19$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>25&nbsp;nov&nbsp;2003</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>08&nbsp;mei&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>7.781</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/41333/d-Aandelen.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>1849</strong><br />
                            Gegeven: <strong>306</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>ONN</span> schreef op <span>8 mei 2019 om 10:01</span>:</p><br/>Nou nou nou, zeker weten! Mooi voor Wijnaldum.<br/></div></blockquote><br/><br/>Van Dijk deed het ook niet slecht, echt een wedstrijd om van te genieten. <br/>Vanavond Ajax nog tegen Tottingham, hoewel Feyenoord fan hoop ik dat Ajax de finale haalt, een beetje Nederlandse trots.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>33</strong> Posts<span id="ctl00_ctl00_Content_LeftContent_PostList_lblPrePage2">, Pagina:</span>
                
    
                
                
                <a id="ctl00_ctl00_Content_LeftContent_PostList_FooterPaging_repPages_ctl01_linkPage" class="Selected" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx?page=1">1</a>
    
                
                
                <a id="ctl00_ctl00_Content_LeftContent_PostList_FooterPaging_repPages_ctl02_linkPage" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx?page=2">2</a>
    
                <a id="ctl00_ctl00_Content_LeftContent_PostList_FooterPaging_repPages_ctl03_linkPage" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx?page=2">»</a>
                | <a id="ctl00_ctl00_Content_LeftContent_PostList_FooterPaging_repPages_ctl03_linkLastPage" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen/reacties.aspx?page=Last">Laatste</a>
    
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>






  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    
        <div class="BlockSidebar">
            

<div class="authorinfo">
         <header class="authorinfo__header">
             <img id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_imgAuthor" class="authorinfo__img" src="https://img.iex.nl/foto/dotnet/RoyceTostrams.jpg" style="border-width:0px;" />
        <h3 class="authorinfo__title">
            <span class="authorinfo__subtitle">Column door: </span>Royce Tostrams 
        </h3>
        </header>
        
   
        
            <p class="authorinfo__intro">Royce Tostrams werkt sinds eind jaren zeventig op de financiële markten, onder andere bij Rabobank, Robeco, IRIS en de ING Groep als hoofd van de afdeling Technische Analyse. Hij heeft eind negenti...</p>
        
        <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_linkAuthor" class="authorinfo__link" href="/Columns/Auteur/253/Royce-Tostrams.aspx">Meer over Royce Tostrams </a>
                
            <h3 class="articlelist__title divider">Recente columns van Royce Tostrams </h3>
            
                    <ol class="articlelist">
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_Literal1" class="articlelist__date">08:30</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_HyperLink1" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen.aspx">TA: Verse deuken in aandelen en ...</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_Label1" class="articlelist__views">29</span>
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_Literal1" class="articlelist__date">07 mei</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_HyperLink1" href="https://www.iex.nl/Column/478711/TA-Technische-schade-beperkt.aspx">TA: Technische schade beperkt</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_Label1" class="articlelist__views">191</span>
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_Literal1" class="articlelist__date">06 mei</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_HyperLink1" href="https://www.iex.nl/Column/478649/TA-Nipte-all-time-highs.aspx">TA: Nipte all-time-highs</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_Label1" class="articlelist__views">165</span>
                    </li>
                
                     </ol>
                
 
</div>
            <div class="blueblock">
             
            </div>
            

<div class="moreblock">
    <h3 class="articlelist__title">
        
       <a id="ctl00_ctl00_Content_RightContent_ctl00_linkCategory" href="../../../Technische-Analyse/Default.aspx">Meer Technische Analyse</a>
    </h3>
    
    
                <ol class="articlelist">
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl01_Literal1" class="articlelist__date">08:30</span>              
                    <a title="08:30 - TA: Verse deuken in aandelen en grondstoffen" href="https://www.iex.nl/Column/478799/TA-Verse-deuken-in-aandelen-en-grondstoffen.aspx">TA: Verse deuken in aandelen en grondstoffen</a>
                
                <span class="articlelist__views">29</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl02_Literal1" class="articlelist__date">07 mei</span>              
                    <a title="07 mei - TA: Technische schade beperkt" href="https://www.iex.nl/Column/478711/TA-Technische-schade-beperkt.aspx">TA: Technische schade beperkt</a>
                
                <span class="articlelist__views">191</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl03_Literal1" class="articlelist__date">06 mei</span>              
                    <a title="06 mei - TA: Nipte all-time-highs" href="https://www.iex.nl/Column/478649/TA-Nipte-all-time-highs.aspx">TA: Nipte all-time-highs</a>
                
                <span class="articlelist__views">165</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl04_Literal1" class="articlelist__date">03 mei</span>              
                    <a title="03 mei - TA: Europese banken prima belegging?" href="https://www.iex.nl/Column/478543/TA-Europese-banken-prima-belegging.aspx">TA: Europese banken prima belegging?</a>
                
                <span class="articlelist__views">176</span>
        </li>
        
        </ol>
        
    
</div>

<div class="moreblock">
    <h3 class="articlelist__title">
        
       <a id="ctl00_ctl00_Content_RightContent_ctl01_linkCategory" href="../../../Columns/141/Beurs-vandaag.aspx">Meer Beurs vandaag</a>
    </h3>
    
    
                <ol class="articlelist">
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl01_Literal1" class="articlelist__date">10:30</span>              
                    <a title="10:30 - Must read: Die deal komt er wel" href="https://www.iexprofs.nl/Column/478817/Must-read-Die-deal-komt-er-wel.aspx">Must read: Die deal komt er wel</a>
                
                
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl02_Literal1" class="articlelist__date">10:05</span>              
                    <a title="10:05 - Verdere toename omzet Bekaert" href="https://www.iex.nl/Premium/Adviezen/478671/Verdere-toename-omzet-Bekaert.aspx"><img src="https://img.iex.nl/logo/Label_Premium_RGB.svg" id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl02_imglabelpremium" class="articlelist__label" alt="label premium" width="52" />Verdere toename omzet Bekaert</a>
                
                
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl03_Literal1" class="articlelist__date">10:00</span>              
                    <a title="10:00 - Liveblog: Aperam" href="https://www.iex.nl/Column/478825/Liveblog-Aperam.aspx">Liveblog: Aperam</a>
                
                
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl04_Literal1" class="articlelist__date">08:50</span>              
                    <a title="08:50 - IMCD: Hoge groei dankzij overnames" href="https://www.iex.nl/Premium/Adviezen/478797/IMCD-Hoge-groei-dankzij-overnames.aspx"><img src="https://img.iex.nl/logo/Label_Premium_RGB.svg" id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl04_imglabelpremium" class="articlelist__label" alt="label premium" width="52" />IMCD: Hoge groei dankzij overnames</a>
                
                
        </li>
        
        </ol>
        
    
</div>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





        <section class="Textads clearfix">
            <h2 class="TextadItem header">Gesponsorde links</h2>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16561/Foundry.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/image-2019-04-16_100x52.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16561/Foundry.aspx" target="_blank">Fiscaal voordeel 2019? Investeer in film</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16561/Foundry.aspx" target="_blank" class="Text">
                        Participatie: 10.000 euro (of een veelvoud) / Looptijd fonds: 2 jaar / Verwacht rendement: 20,7% (IB 51,75%)

	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/Vontobel_graphiteLogo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16557/vontobel" target="_blank">Vontobel Turbo's en Best Turbo's</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Text">
                        Vontobel is uw aanbieder voor Turbo's en Best Turbo's. Ontdek ons brede aanbod onderliggende waarden.
Naar onze producten
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank">Anticipeer op een stijgende, dalende</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                        of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank">“Fantastisch! Al die mooie groeiaandelen.”</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                        Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.

	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16497/sheldon" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/RWF logo tbv IEX uiting 15kb II.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16497/sheldon" target="_blank">Alternatief voor de lage bankrente?</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16497/sheldon" target="_blank" class="Text">
                        Een vaste rente met maandelijkse uitkeringen.
Het recht van 1e hypotheek op de woningen als zekerheid.
	                </a>
                </p>
        </article>
    </section>




<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 





<div class="ContentPartner CitiAd">

    <div class="Header">
        <a href="../../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    08 mei:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl00_link" title="
Trend AEX verzwakt.
" href="/go/14216/CityFirst-Trend-AEX-verzwakt.aspx" target="_blank">
Trend AEX verzwakt.
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    08 mei:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl01_link" title="
S&amp;amp;P500 corrigeert binnen stijgende trend
" href="/go/14216/CityFirst-SP500-corrigeert-binnen-stijgende-trend.aspx" target="_blank">
S&amp;P500 corrigeert binnen stijgende tre...</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    08 mei:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
    

    


    </div>
    
    

                </div>
            
                
            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Duizenden euro’s besparen op je hypotheek? 5 tips" href="https://www.iexgeld.nl/Artikel/478757/Duizenden-euros-besparen-op-je-hypotheek-5-tips.aspx" target="_blank">Duizenden euro’s besparen op je hypotheek? 5 tips</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 mei</span>
                        </td>
                        <td>
                            <a title="Hoeveel aandelen heb je nodig om de markt te verslaan?" href="https://www.iexgeld.nl/Artikel/477973/Hoeveel-aandelen-heb-je-nodig-om-de-markt-te-verslaan.aspx" target="_blank">Hoeveel aandelen heb je nodig om de markt te ve...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 mei</span>
                        </td>
                        <td>
                            <a title="Is gespreid beleggen écht beter?" href="https://www.iexgeld.nl/Artikel/478537/Is-gespreid-beleggen-cht-beter.aspx" target="_blank">Is gespreid beleggen écht beter?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>03 mei</span>
                        </td>
                        <td>
                            <a title="Zijn de goedkoopste ETF’s ook de beste?" href="https://www.iexgeld.nl/Artikel/478405/Zijn-de-goedkoopste-ETFs-ook-de-beste.aspx" target="_blank">Zijn de goedkoopste ETF’s ook de beste?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 mei</span>
                        </td>
                        <td>
                            <a title="&#39;Sell in may&#39;... Is het slim om nu uit te stappen?" href="https://www.iexgeld.nl/Artikel/478406/Sell-in-may-Is-het-slim-om-nu-uit-te-stappen.aspx" target="_blank">'Sell in may'... Is het slim om nu uit te stappen?</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:00</span>
                        </td>
                        <td>
                            <a title="Als China en VS de strijdbijl begraven, juicht Japan" href="https://www.iexprofs.nl/Nieuws/478710/Bank-of-Japan/Als-China-en-VS-de-strijdbijl-begraven-juicht-Japan.aspx" target="_blank">Als China en VS de strijdbijl begraven, juicht ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:00</span>
                        </td>
                        <td>
                            <a title="Artificial Intelligence zet beleggingsindustrie op zijn kop " href="https://www.iexprofs.nl/Column/478761/AI/Artificial-Intelligence-zet-beleggingsindustrie-op-zijn-kop.aspx" target="_blank">Artificial Intelligence zet beleggingsindustrie...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 mei</span>
                        </td>
                        <td>
                            <a title="Joris Voorhoeve naar Orange Capital Partners" href="https://www.iexprofs.nl/Nieuws/478762/Jobs-transfers/Joris-Voorhoeve-naar-Orange-Capital-Partners.aspx" target="_blank">Joris Voorhoeve naar Orange Capital Partners</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 mei</span>
                        </td>
                        <td>
                            <a title="Guido Barthels naar TBF Global Asset Management" href="https://www.iexprofs.nl/Nieuws/478750/Ethenea-Independent-Investors/Guido-Barthels-naar-TBF-Global-Asset-Management.aspx" target="_blank">Guido Barthels naar TBF Global Asset Management</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 mei</span>
                        </td>
                        <td>
                            <a title="Europese vastgoedtransacties op laagste punt zes jaar" href="https://www.iexprofs.nl/Nieuws/478744/Alternatieve-beleggingen/Europese-vastgoedtransacties-op-laagste-punt-zes-jaar.aspx" target="_blank">Europese vastgoedtransacties op laagste punt ze...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 mei</span>
                        </td>
                        <td>
                            <a title="Vraag naar logistiek vastgoed naar recordhoogte" href="https://www.participaties.nl/Column/478743/logistiek-vastgoed/Vraag-naar-logistiek-vastgoed-naar-recordhoogte.aspx" target="_blank">Vraag naar logistiek vastgoed naar recordhoogte</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 mei</span>
                        </td>
                        <td>
                            <a title="Vraag naar logistiek vastgoed naar recordhoogte" href="https://www.participaties.nl/Nieuws/478743/logistiek-vastgoed/Vraag-naar-logistiek-vastgoed-naar-recordhoogte.aspx" target="_blank">Vraag naar logistiek vastgoed naar recordhoogte</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 mei</span>
                        </td>
                        <td>
                            <a title="Vraag naar logistiek vastgoed naar recordhoogte" href="https://www.participaties.nl/Column/478743/logistiek-vastgoed/Vraag-naar-logistiek-vastgoed-naar-recordhoogte.aspx" target="_blank">Vraag naar logistiek vastgoed naar recordhoogte</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 mei</span>
                        </td>
                        <td>
                            <a title="Beleggen in hypotheken: een lucratieve business?" href="https://www.participaties.nl/Column/478349/crowdfunding/Beleggen-in-hypotheken-een-lucratieve-business.aspx" target="_blank">Beleggen in hypotheken: een lucratieve business?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 mei</span>
                        </td>
                        <td>
                            <a title="‘Lagere rendementen voor private equity’" href="https://www.participaties.nl/Nieuws/478404/private-equity/Lagere-rendementen-voor-private-equity.aspx" target="_blank">‘Lagere rendementen voor private equity’</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: DSM Koninklijke" href="../../../Koers/11764/DSM-Koninklijke.aspx">DSM Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: PostNL Koninklijke" href="../../../Koers/25755/PostNL-Koninklijke.aspx">PostNL Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Aperam" href="../../../Koers/383621/Aperam.aspx">Aperam</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Ahold Delhaize Koninklijke" href="../../../Koers/11755/Ahold-Delhaize-Koninklijke.aspx">Ahold Delhaize Koninklijke</a></li>
                </ul>
            <h4><a href="../../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../../../Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../../contact.aspx">Contact</a></li>
                <li><a href="../../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2019 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                var $this = $(this);
                $this.prev('ol').find('li').slice(1).slideToggle('fast');
                $this.toggleClass("active");
                 
                if ($this.hasClass("active")) {
                    $this.text("toon minder adviezen");
                }
                else {
                    $this.text("toon meer adviezen");
                }
                return false;
            });
        });
    </script>


    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB4: 737186.10:37:43.8980097 -->
</body>
</html>
