


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="Technisch blijft de AEX prima liggen. We blijven opwaarts kijken, zolang het patroon met hogere bodems intact blijft.
" /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	TA: Technische plaatje AEX blijft sterk  | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=9ed39b433b937d152d3722fe0881586c" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=e0a849899d1a646ccf56fa632f73f9dc"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var fallbackRefresh;
        var googleIsLoaded = false;
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Royce-Tostrams","Technische-Analyse","Beurs-vandaag"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

              googletag.pubads().enableSingleRequest();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.pubads().addEventListener('slotRequested', function(event) {                       
                  googleIsLoaded = true;
              });
              googletag.pubads().disableInitialLoad();
              googletag.enableServices();
                       
              fallbackRefresh = setTimeout(function(){ 
                  googletag.pubads().setRequestNonPersonalizedAds(1);
                  googletag.pubads().refresh();
                  if (typeof initpebble === "function") {
                    initpebble(false, false, false);
                    }
                  console.log('fallback active');
              }, 1200);
        });
    </script>
    
    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2019-04-15T05:30:00.0000000Z" /><meta property="article:modified_time" content="2019-04-15T05:30:00.0000000Z" /><link href="https://www.iex.nl/Column/477437/TA-Technische-plaatje-AEX-blijft-sterk.aspx" rel="canonical" /><link href="https://img.iex.nl/images/uploads/2019/HongKong_1fff24a8-3a5e-4159-b0a4-b3cc0d8eb8dd.jpg" rel="image_src" /><meta property="og:description" content="Technisch blijft de AEX prima liggen. We blijven opwaarts kijken, zolang het patroon met hogere bodems intact blijft.
" /><meta property="og:image" content="https://img.iex.nl/images/uploads/2019/HongKong_1fff24a8-3a5e-4159-b0a4-b3cc0d8eb8dd.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="TA: Technische plaatje AEX blijft sterk " /><meta property="og:url" content="https://www.iex.nl/Column/477437/TA-Technische-plaatje-AEX-blijft-sterk.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'TA: Technische plaatje AEX blijft sterk  | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '66737246';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Column/477437/TA-Technische-plaatje-AEX-blijft-sterk.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff999c3159" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="4441A894" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdACDsdJr0QYwLFLSAvXDaMG1GPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsEk0PzWyKxwZEy6hJCeAe8yHtRyf5O6OEnTvl+7nS1kpk7M2D0A5/5g3R5hIyvOgNRFdpPlF+MNNQC3DEfFZohjevWx9BVZ+Mbelvr3NetACi+NWW3FbyOBtdBCgAEuHdDIjf6DBLoLmVxaf7xxpS2ZSX+eZEBtccs00W4AEq+Rz4yuu5kUrSzOLk8rOscZkYcaiWT9BqjDQEGsV1UyCxxAd1TQyF6Ze1yEbfhYaoe4HclrHc38j3n6YmivAVwC4/HmfAhiXNxwLgX5B8OKCuF3kcXc/J/KQfrQ/Oqa88gtxROUwijIqBnqSOLglxpmBtGwyiz8roD6tMrcjadUTBOTbe9jbB1ROivbOJnSzYwy3MSuFAM7/stDPMslONB3U+OFVbIMY6Ht/KGcSqvWGpnELwm1B9y4xRONupI7Tz9RJYE46XZlydK0bopmNzzx9JCwW8MQweoKsVa/A1bKhcgsMwbr3ygftBbxIsbb9ikpYDldJ4lah4nYN7ycJqaiKoxFUNf4ETYgBGM652JvnPs3y1v3e3rfhpfaneLuskGqn/HWz8klNLG7CUdkXZZ1gF" />
</div>
        <div class="appbanner__overlay" style="display:none;"></div>
<section id="iosbanner" class="appbanner" style="display:none">
             <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de App Store.
            </p>
           
             <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8" class="appbanner__link"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="300" class="appbanner__img" alt="App store" />
                 <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de App Store te gaan</p>
             </a>
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>

        <section id="androidbanner" class="appbanner" style="display:none">
            <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de Google Play Store.
            </p>
            <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl" class="appbanner__link"><img src="https://img.iex.nl/Logo/google-play.png" width="300" class="appbanner__img" alt="Google play" />
                <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de google play store te gaan</p>
            </a>
            
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>        
        
            
    


        <div id="ctl00_ctl00_PageWrapper" class="modern--article no--border">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                                        
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    
                     
                     
                    <div class="Leaderboard">
                        
                    </div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: ASML Holding" href="../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: " href="../../Koers/440119395/.aspx"></a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Netflix" href="../../Koers/350186444/Netflix.aspx">Netflix</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: TOKYO-Nikkei 225" href="../../Koers/190015518/TOKYO-Nikkei-225.aspx">TOKYO-Nikkei 225</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Nyrstar" href="../../Koers/60202209/Nyrstar.aspx">Nyrstar</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a id="ctl00_ctl00_MainMenu_Hyperlink1" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_Hyperlink2" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_Hyperlink3" href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_Hyperlink4" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_Hyperlink5" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_Hyperlink6" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_Hyperlink7" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_Hyperlink8" href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_Hyperlink9" href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_Hyperlink10" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_Hyperlink11" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_Hyperlink12" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_Hyperlink13" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01"><a id="ctl00_ctl00_MainMenu_HyperLink14" href="../../Nieuws/Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_HyperLink15" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_HyperLink16" href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_HyperLink17" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a id="ctl00_ctl00_MainMenu_HyperLink18" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01" class=" Selected"><a href="../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a class="MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li><a href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li><a href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>
                    <li><a href="../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li><a href="../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>
                    <li><a href="../../Premium/Watchlist.aspx">IEX Watchlist</a></li>
                    <li><a href="../../Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                    <li><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li><a href="../../Premium/Dividend.aspx">Dividendkalender</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>   
                    <li id="ctl00_ctl00_MainMenu_listSubSections08"><a href="../../Crypto/Default.aspx">Crypto</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                    
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
                 
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX11"><a href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier">
             <a id="ctl00_ctl00_MainMenu_HyperLink19" href="../../goudenstier/default.aspx" style="color:#d6a036;">Beste keuze</a>
          </li>
        <li class="searchwrapper">
            <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

        </li>
    </ul>
</nav>

                </header>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../opinie/default.aspx">Opinie</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../columns/default.aspx">Columns</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>TA: Technische plaatje AEX blijft sterk </span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected">
                <a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Column/477437/TA-Technische-plaatje-AEX-blijft-sterk.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabComments" class="tablist__item">
                <a id="ctl00_ctl00_Content_LeftContent_linkComments" href="https://www.iex.nl/Column/477437/TA-Technische-plaatje-AEX-blijft-sterk/reacties.aspx">Reacties <span class="number">(7)</span></a></li>
        </ul>
    
    

    <article class="article">
        
        <header class="article__header">            
            <h1 class="article__title">               
                TA: Technische plaatje AEX blijft sterk 
            </h1>
            <span class="article__category">
                Categorie: <a href="../../Technische-Analyse/Default.aspx">Technische Analyse</a>, <a href="../../Columns/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            </span>
            <div class="article__byline">
                <div class="byline__text">
                    <div id="ctl00_ctl00_Content_LeftContent_pnlAuthor" class="article__author">
	
                        <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_linkAuthor" rel="author" href="/Columns/Auteur/253/Royce-Tostrams.aspx">Royce Tostrams</a> 
                        
                    
</div>
                    <div class="article__date">
                        op <time><span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate">15 apr 2019 om 07:30</span></time>
                    </div>
                    <span id="ctl00_ctl00_Content_LeftContent_lblViewCount" class="article__views">Views: 1.664</span>
                </div>
            </div>
        </header>

        <img id="ctl00_ctl00_Content_LeftContent_imgAlternativeImage" class="article__img" src="https://img.iex.nl/images/uploads/2019/HongKong_1fff24a8-3a5e-4159-b0a4-b3cc0d8eb8dd.jpg" alt="TA: Technische plaatje AEX blijft sterk " style="border-width:0px;" />

        
            <div class="article__main"><p>De AEX-index ontwikkelt zich binnen een opgaande trend. Belangrijke eerste steun bevindt zich in het gebied van de gap, het koershiaat binnen de rode cirkel.</p>
<h3>Gap</h3>
<p>Een gap komt doorgaans onder zeer dynamische beursomstandigheden tot stand, zoals bij een doorbraak van een belangrijk niveau, een trendbreuk en dergelijke. Deze gap trad op bij de doorbraak boven de koerstoppen van oktober en april. Op de dag voor de doorbraak (2 april) lag het hoogste punt rond 557,33, de dag erna werd het laagste punt op 558,43 bereikt. In de zone van de gap, dus tussen 557,33 en 558,43 zijn geen koersen tot stand gekomen. De bovenkant van het gapgebied is afgebakend met het horizontale rode lijntje.</p>
<h3>Open</h3>
<p>De regel is dat zolang de gap 'open staat', er sprake is van stevige steun.<br /><br />Er is een hardnekkig misverstand dat gaps altijd gesloten moeten worden. Gaps bij uitbraakpunten, zoals die bij de AEX, worden echter doorgaans niet gesloten.</p>
<h3>AEX blijft goed liggen</h3>
<p>Terug naar het technische plaatje. Zolang het patroon van hogere toppen en bodems zich voortzet, kunnen we naar boven blijven kijken. Het eerste vangnet bevindt zich rond de voormalige weerstandslijn (blauwe stippellijn). Zolang de AEX hierboven weet te blijven, is er ruimte richting weerstand 576,90 (gevormd op 27 juli 2018). Overigens bevindt de echte steun zich rond de bodem van 25 maart op 538,70.<br /><img id="ContentPlaceHolderDefault_cpC_RB_2_ctl00_chartSTImage" src="https://www.tostrams.nl/grafieken/10.gif" alt="" /></p>
<h3>Belangrijkste technische indicatoren</h3>
<p>Ik loop de belangrijkste indicatoren van de Nederlandse beurs langs. Ze staan alle nog in de positieve zone, hoewel de kracht er een beetje uitloopt.</p>
<h3>MACD</h3>
<p>De MACD geeft op korte termijn een positief signaal (stijgt en beweegt boven 0).<br /><br /><img src="https://www.tostrams.nl/grafieken/10-macd.gif" alt="/grafieken/10-macd.gif" /></p>
<h3>RSI</h3>
<p>De RSI (Relative Strength Index) kan overgekochte (&gt; 70: overbought) en oververkochte (&lt; 30: oversold) condities blootleggen. De RSI van de AEX raakt thans enigszins overbought, maar nog niet extreem. Dit geeft aan dat de opgaande beweging van de AEX voorlopig kan doorzetten, maar dat deze nu wel in de laatste fase terecht komt. Dit impliceert dat we in de buurt van de julitop van vorig jaar (576,90) wat koersdruk mogen verwachten.</p>
<p><img src="https://www.tostrams.nl/grafieken/10-rsi.gif" alt="/grafieken/10-rsi.gif" /></p>
<h3>Stochastics</h3>
<p>Stochastics geven op korte termijn een overgekochte conditie aan. De stochastics worden gebruikt, zoals vrijwel alle oscillatoren, als overbought/oversold-indicator en voor de divergenties. Waarden boven de 80 worden beschouwd als overgekocht (overbought). Een waarde van de stochastic tussen 20 en 80 wordt als neutraal beschouwd. Tostrams past overigens een subtielere beoordeling toe, waarbij ook wordt gekeken of deze indicator net uit de oversoldzone of net uit de overboughtzone breekt.<br /><br /><img src="https://www.tostrams.nl/grafieken/10-stochastics.gif" alt="/grafieken/10-stochastics.gif" /></p>
<h3>Momentum</h3>
<p>Het momentum, dat de kracht van de koersveranderingen meet, tendeert op korte termijn opwaarts (is groen).<br /><br /><img src="https://www.tostrams.nl/grafieken/10-roc.gif" alt="" /></p>
<h3>200-dagenlijn</h3>
<p>Deze indicator geeft aan dat de koers boven de lijn van het langetermijngemiddelde noteert. Er is geen sprake van een extreme situatie. De horizontale zwarte lijn in het midden van deze grafiek geeft de 200-dagenlijn weer; deze hebben we platgeslagen. De 'beweeglijke' zwarte lijn geeft het koersverloop weer.<br /><br /><img src="https://www.tostrams.nl/grafieken/10-diffema.gif" alt="" /></p>
<h3>Geldstroom</h3>
<p>De moneyflow indicator van de Nederlandse beurs valt iets terug, maar zet de stijging voort. Er blijft sprake van een continue instroom van kapitaal.<br /><br /><img id="ContentPlaceHolderDefault_cpC_RB_2_ctl00_chartSTImage" src="https://www.tostrams.nl/grafieken/eoe.gif" alt="" /></p></div>
            <small class="article__disclaimer"><HR size=1><em>
<A target=_new href="https://www.iex.nl/Columns/Auteur/253/Royce-Tostrams.aspx">Royce Tostrams</A> is technisch analist en oprichter van de <a href="http://www.tostrams.nl" target="_new">Tostrams Groep</a>. Hij schrijft zijn columns op persoonlijke titel. De informatie in zijn columns is niet bedoeld als professioneel of particulier beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen. </em></small>
        

        
    </article>
        
    

    

    

    

    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>




    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



    
        <h2 class="NoLine TourReactie" style="float: left;">Reacties</h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1360521" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>9</strong> Posts
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="11543532"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: Eric de Rus" src="../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/572726/Eric-de-Rus.aspx">Eric de Rus</a>
                    <span class="PostDate">15 apr 2019 om 08:15</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1360521/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11543532/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/572726/Eric-de-Rus.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>07&nbsp;dec&nbsp;2005</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>15&nbsp;apr&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/572726/Eric-de-Rus.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>5.769</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/572726/Eric-de-Rus.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>632</strong><br />
                            Gegeven: <strong>175</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Ik zit te wachten op de 550. Zou het deze week dan gebeuren?<br/><br/>Goedemorgen!</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11543541"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_imgUser" title="Zelden" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/1502994/Zelden.aspx">Zelden</a>
                    <span class="PostDate">15 apr 2019 om 08:25</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1360521/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11543541/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/1502994/Zelden.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>06&nbsp;sep&nbsp;2017</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>15&nbsp;apr&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1502994/Zelden.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>1.190</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1502994/Zelden.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>45</strong><br />
                            Gegeven: <strong>107</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Goedemorgen,<br/><br/>@Eric, erg bescheiden. Denk het niet (wat betreft deze week). Alles zit tegen de weerstand aan maar de VS zal de toon zetten en die hebben een BTFD momentje nodig, maar niet nu. Later in/eind van de &#39;earnings&#39;?<br/><br/>Olie:<br/>Het is vrij bijzonder een artikel tegen te komen dat zo breed de gevolgen van de sancties in samenhang op de kaart zet.<br/>(Een oilprice of reuters knipt zoiets op en publiceert dat in verschillende artikelen, die ook nog eens op opportune momenten naar buiten gebracht worden, die je dan zelf bij elkaar moet puzzelen om enigzins een beeld te krijgen dat lijkt op dat in dit artikel geschilderde.)<br/><br/><a href="https://www.eurasiareview.com/15042019-russia-cashes-in-as-european-oil-refiners-pay-for-us-sanctions/" target=_blank>www.eurasiareview.com/15042019-russia...</a><br/><br/>Interessante takeaways: light vs sour, refineries, Urals, stromen,...<br/><br/>Meest interessant is dat de bal nu bij de Saudi ligt wat Europa betreft. (OPEC straks; gaan niks doen?) Ze kopen hier wel de pareltjes (DSM bijv.; slechte zaak) maar wat hebben we (Europa) aan ze als we ze nodig hebben?</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11543550"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_imgUser" title="martine1" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/521419/martine1.aspx">martine1</a>
                    <span class="PostDate">15 apr 2019 om 08:29</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1360521/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11543550/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$LinkButton1&#39;,&#39;&#39;)">1</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/521419/martine1.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>26&nbsp;feb&nbsp;2005</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>15&nbsp;apr&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/521419/martine1.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>360</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/521419/martine1.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>35</strong><br />
                            Gegeven: <strong>0</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Sterke analyse weer.<br/>Quote &quot;We blijven opwaarts kijken zolang het patroon van hogere bodems intact blijft&quot; Unquote<br/><br/>Stel je voor dat we Tostram niet in ons midden hadden met zijn gewaardeerde analyses.  Dan hadden we waarschijnlijk gedacht dat de AEX omlaag zou gaan bij hogere bodems of misschien wel dat de AEX omhoog zou gaan bij lagere bodems. Ik ben blij met deze analyse van Tostram ik had bijna verkeerde aan/verkoop beslissingen genomen.<br/></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11543552"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl03_imgUser" title="opa" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/437261/opa.aspx">opa</a>
                    <span class="PostDate">15 apr 2019 om 08:29</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1360521/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11543552/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl03$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl03_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl03$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/437261/opa.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>07&nbsp;nov&nbsp;2003</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>15&nbsp;apr&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/437261/opa.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>7.742</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/437261/opa.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>925</strong><br />
                            Gegeven: <strong>781</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>Eric de Rus</span> schreef op <span>15 apr 2019 om 08:15</span>:</p><br/>Ik zit te wachten op de 550. Zou het deze week dan gebeuren?<br/><br/>Goedemorgen!<br/></div></blockquote><br/><br/><br/>Goedemorgen<br/>Misschien als ergens de schijt uitbreekt.:)</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11543569"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl04_imgUser" title="pietje-2005" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/512237/pietje-2005.aspx">pietje-2005</a>
                    <span class="PostDate">15 apr 2019 om 08:40</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1360521/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11543569/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl04$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl04_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl04$LinkButton1&#39;,&#39;&#39;)">1</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/512237/pietje-2005.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>14&nbsp;jan&nbsp;2005</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>15&nbsp;apr&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/512237/pietje-2005.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>11.132</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/512237/pietje-2005.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>519</strong><br />
                            Gegeven: <strong>3812</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Oppassen, deze periode !<br/>Was het Sjeekspier, die zei: Stop in april en hou tot september de handen onder de bil ;-)</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11543587"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl05_imgUser" title="geen_optie" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/1559747/geen_optie.aspx">geen_optie</a>
                    <span class="PostDate">15 apr 2019 om 08:50</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1360521/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11543587/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl05$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl05_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl05$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/1559747/geen_optie.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>31&nbsp;aug&nbsp;2018</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>15&nbsp;apr&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1559747/geen_optie.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>2.772</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1559747/geen_optie.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>141</strong><br />
                            Gegeven: <strong>32</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">KT testniveaus evt 12025 en 12015, daarna 12000 en 11168<br/>long kant nog geen idee, evt 12044 en 12054</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11543595"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl06_imgUser" title="geen_optie" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/1559747/geen_optie.aspx">geen_optie</a>
                    <span class="PostDate">15 apr 2019 om 08:56</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1360521/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11543595/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl06$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl06_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl06$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/1559747/geen_optie.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>31&nbsp;aug&nbsp;2018</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>15&nbsp;apr&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1559747/geen_optie.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>2.772</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1559747/geen_optie.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>141</strong><br />
                            Gegeven: <strong>32</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">daaar was de 12025 en de retrace</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11543631"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl07_imgUser" title="Reigâh" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/413096/Reigh.aspx">Reigâh</a>
                    <span class="PostDate">15 apr 2019 om 09:07</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1360521/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11543631/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl07$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl07_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl07$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/413096/Reigh.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>22&nbsp;aug&nbsp;2003</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>15&nbsp;apr&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/413096/Reigh.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>9.067</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/413096/Reigh.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>1876</strong><br />
                            Gegeven: <strong>1114</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>pietje-2005</span> schreef op <span>15 apr 2019 om 08:40</span>:</p><br/>Oppassen, deze periode !<br/>Was het Sjeekspier, die zei: Stop in april en hou tot september de handen onder de bil ;-)<br/></div></blockquote><br/><br/>Lol, een goeie voor op een tegeltje :)</span>
                    
                    <div class="PostAttachment">
                        <span class="Label">Bijlage:</span>
                        
                        <a href="/Forum/Upload/2019/11543631.jpg" target="_blank"><img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl07_Image1" src="../../images/icons/attached_img.gif" style="border-width:0px;" /></a>
                        
                        <div class="Dummy"><!-- --></div>
                    </div>
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11543636"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl08_imgUser" title="Reigâh" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/413096/Reigh.aspx">Reigâh</a>
                    <span class="PostDate">15 apr 2019 om 09:09</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1360521/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11543636/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl08$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl08_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl08$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/413096/Reigh.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>22&nbsp;aug&nbsp;2003</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>15&nbsp;apr&nbsp;2019</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/413096/Reigh.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>9.067</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/413096/Reigh.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>1876</strong><br />
                            Gegeven: <strong>1114</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Goedemorgen trouwens, leuk volk vandaag....</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>9</strong> Posts
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>






  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    
        <div class="BlockSidebar">
            

<div class="authorinfo">
         <header class="authorinfo__header">
             <img id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_imgAuthor" class="authorinfo__img" src="https://img.iex.nl/foto/dotnet/RoyceTostrams.jpg" style="border-width:0px;" />
        <h3 class="authorinfo__title">
            <span class="authorinfo__subtitle">Column door: </span>Royce Tostrams 
        </h3>
        </header>
        
   
        
            <p class="authorinfo__intro">Royce Tostrams werkt sinds eind jaren zeventig op de financiële markten, onder andere bij Rabobank, Robeco, IRIS en de ING Groep als hoofd van de afdeling Technische Analyse. Hij heeft eind negenti...</p>
        
        <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_linkAuthor" class="authorinfo__link" href="/Columns/Auteur/253/Royce-Tostrams.aspx">Meer over Royce Tostrams </a>
                
            <h3 class="articlelist__title divider">Recente columns van Royce Tostrams </h3>
            
                    <ol class="articlelist">
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_Literal1" class="articlelist__date">07:30</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_HyperLink1" href="https://www.iex.nl/Column/477437/TA-Technische-plaatje-AEX-blijft-sterk.aspx">TA: Technische plaatje AEX blijf...</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl01_Label1" class="articlelist__views">7</span>
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_Literal1" class="articlelist__date">12 apr</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_HyperLink1" href="https://www.iex.nl/Column/477357/TA-Financials-laten-kopje-nog-hangen.aspx">TA: Financials laten kopje nog h...</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl02_Label1" class="articlelist__views">105</span>
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_Literal1" class="articlelist__date">11 apr</span>
                      <a id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_HyperLink1" href="https://www.iex.nl/Column/477259/TA-Kleintjes-blijven-achter.aspx">TA: Kleintjes blijven achter</a>
                        <span id="ctl00_ctl00_Content_RightContent_AuthorBlockSidebar_repArticles_ctl03_Label1" class="articlelist__views">157</span>
                    </li>
                
                     </ol>
                
 
</div>
            <div class="blueblock">
             
            </div>
            

<div class="moreblock">
    <h3 class="articlelist__title">
        
       <a id="ctl00_ctl00_Content_RightContent_ctl00_linkCategory" href="../../Technische-Analyse/Default.aspx">Meer Technische Analyse</a>
    </h3>
    
    
                <ol class="articlelist">
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl01_Literal1" class="articlelist__date">07:30</span>              
                    <a title="07:30 - TA: Technische plaatje AEX blijft sterk " href="https://www.iex.nl/Column/477437/TA-Technische-plaatje-AEX-blijft-sterk.aspx">TA: Technische plaatje AEX blijft sterk </a>
                
                <span class="articlelist__views">7</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl02_Literal1" class="articlelist__date">12 apr</span>              
                    <a title="12 apr - TA: Financials laten kopje nog hangen" href="https://www.iex.nl/Column/477357/TA-Financials-laten-kopje-nog-hangen.aspx">TA: Financials laten kopje nog hangen</a>
                
                <span class="articlelist__views">105</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl03_Literal1" class="articlelist__date">11 apr</span>              
                    <a title="11 apr - TA: Kleintjes blijven achter" href="https://www.iex.nl/Column/477259/TA-Kleintjes-blijven-achter.aspx">TA: Kleintjes blijven achter</a>
                
                <span class="articlelist__views">157</span>
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl00_repArticles_ctl04_Literal1" class="articlelist__date">10 apr</span>              
                    <a title="10 apr - TA: Volumeprofiel AEX blijft krachtig" href="https://www.iex.nl/Column/477200/TA-Volumeprofiel-AEX-blijft-krachtig.aspx">TA: Volumeprofiel AEX blijft krachtig</a>
                
                <span class="articlelist__views">80</span>
        </li>
        
        </ol>
        
    
</div>

<div class="moreblock">
    <h3 class="articlelist__title">
        
       <a id="ctl00_ctl00_Content_RightContent_ctl01_linkCategory" href="../../Columns/141/Beurs-vandaag.aspx">Meer Beurs vandaag</a>
    </h3>
    
    
                <ol class="articlelist">
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl01_Literal1" class="articlelist__date">08:30</span>              
                    <a title="08:30 - Trafigura slokt Nyrstar op" href="https://www.iex.nl/Premium/Adviezen/477233/Trafigura-slokt-Nyrstar-op.aspx"><img src="https://img.iex.nl/logo/Label_Premium_RGB.svg" id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl01_imglabelpremium" class="articlelist__label" alt="label premium" width="52" />Trafigura slokt Nyrstar op</a>
                
                
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl02_Literal1" class="articlelist__date">08:25</span>              
                    <a title="08:25 - Overnamebod op Stern Groep" href="https://www.iex.nl/Premium/Adviezen/477438/Overnamebod-op-Stern-Groep.aspx"><img src="https://img.iex.nl/logo/Label_Premium_RGB.svg" id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl02_imglabelpremium" class="articlelist__label" alt="label premium" width="52" />Overnamebod op Stern Groep</a>
                
                
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl03_Literal1" class="articlelist__date">08:05</span>              
                    <a title="08:05 - BeursVandaag: Dezelfde namen" href="https://www.iex.nl/Column/477443/BeursVandaag-Dezelfde-namen.aspx">BeursVandaag: Dezelfde namen</a>
                
                
        </li>
        
            <li class="articlelist__item">
                <span id="ctl00_ctl00_Content_RightContent_ctl01_repArticles_ctl04_Literal1" class="articlelist__date">07:30</span>              
                    <a title="07:30 - TA: Technische plaatje AEX blijft sterk " href="https://www.iex.nl/Column/477437/TA-Technische-plaatje-AEX-blijft-sterk.aspx">TA: Technische plaatje AEX blijft sterk </a>
                
                <span class="articlelist__views">9</span>
        </li>
        
        </ol>
        
    
</div>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





        <section class="Textads clearfix">
            <h2 class="TextadItem header">Gesponsorde links</h2>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16497/sheldon" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/RWF logo tbv IEX uiting 15kb II.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16497/sheldon" target="_blank">Alternatief voor de lage bankrente?</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16497/sheldon" target="_blank" class="Text">
                        Een vaste rente met maandelijkse uitkeringen.
Het recht van 1e hypotheek op de woningen als zekerheid.
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank">“Fantastisch! Al die mooie groeiaandelen.”</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                        Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.

	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/Vontobel_graphiteLogo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16557/vontobel" target="_blank">Vontobel Turbo's en Best Turbo's</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Text">
                        Vontobel is uw aanbieder voor Turbo's en Best Turbo's. Ontdek ons brede aanbod onderliggende waarden.
Naar onze producten
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank">Anticipeer op een stijgende, dalende</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                        of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16372/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/58x46-Beleggingsmatch.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16372/Beleggingsmatch.aspx" target="_blank">Gaat u ook meer betalen bij uw broker? </a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16372/Beleggingsmatch.aspx" target="_blank" class="Text">
                        Binck, Rabobank, Degiro, Lynx en ABN AMRO hebben recent de tarieven aangepast. <br/>
Bereken nu de actuele kosten van uw broker en vergelijk wat u kunt besparen! 
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
        </article>
    </section>




<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 





<div class="ContentPartner CitiAd">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    15 apr:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl00_link" title="
AEX in krachtige stijgende trend.
" href="/go/14216/CityFirst-AEX-in-krachtige-stijgende-trend.aspx" target="_blank">
AEX in krachtige stijgende trend.
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    15 apr:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl01_link" title="
Aalberts breekt uit, krachtig positief signaal.
" href="/go/14216/CityFirst-Aalberts-breekt-uit-krachtig-positief-signaal.aspx" target="_blank">
Aalberts breekt uit, krachtig positief sig...</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    15 apr:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
    

    


    </div>
    
    

                </div>
            
                
            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:30</span>
                        </td>
                        <td>
                            <a title="3 signalen dat een aandeel beter zal presteren dan de markt" href="https://www.iexgeld.nl/Artikel/477404/3-signalen-dat-een-aandeel-beter-zal-presteren-dan-de-markt.aspx" target="_blank">3 signalen dat een aandeel beter zal presteren ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12 apr</span>
                        </td>
                        <td>
                            <a title="15 goedkope of gratis dingen om te doen met kinderen" href="https://www.iexgeld.nl/Artikel/474451/15-goedkope-of-gratis-dingen-om-te-doen-met-kinderen.aspx" target="_blank">15 goedkope of gratis dingen om te doen met kin...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11 apr</span>
                        </td>
                        <td>
                            <a title="Uit elkaar: huis in de verkoop of je ex uitkopen?" href="https://www.iexgeld.nl/Artikel/477197/Uit-elkaar-huis-in-de-verkoop-of-je-ex-uitkopen.aspx" target="_blank">Uit elkaar: huis in de verkoop of je ex uitkopen?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10 apr</span>
                        </td>
                        <td>
                            <a title="8 tips om veilig te beleggen in bitcoin" href="https://www.iexgeld.nl/Artikel/476857/8-tips-om-veilig-te-beleggen-in-bitcoin.aspx" target="_blank">8 tips om veilig te beleggen in bitcoin</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09 apr</span>
                        </td>
                        <td>
                            <a title="Waarom fouten maken niet erg is " href="https://www.iexgeld.nl/Artikel/476515/Waarom-fouten-maken-niet-erg-is.aspx" target="_blank">Waarom fouten maken niet erg is </a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Fintechbedrijven hebben beurs niet nodig" href="https://www.iexprofs.nl/Nieuws/477431/Beursgang/Fintechbedrijven-hebben-beurs-niet-nodig.aspx" target="_blank">Fintechbedrijven hebben beurs niet nodig</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Chinese regering heeft van fouten geleerd" href="https://www.iexprofs.nl/Interview/477302/aandelen/Chinese-regering-heeft-van-fouten-geleerd.aspx" target="_blank">Chinese regering heeft van fouten geleerd</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12 apr</span>
                        </td>
                        <td>
                            <a title="T. Rowe Price: Technologische innovatie en disruptie" href="https://www.iexprofs.nl/Nieuws/477331/IEXConnect/T-Rowe-Price-Technologische-innovatie-en-disruptie.aspx" target="_blank">T. Rowe Price: Technologische innovatie en disr...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12 apr</span>
                        </td>
                        <td>
                            <a title="Lipper Fund Awards: Fondspaspoort Kempen Global High Dividend Fund" href="https://www.iexprofs.nl/Fondsportret/476723/Kempen-Capital-Management/Lipper-Fund-Awards-Fondspaspoort-Kempen-Global-High-Dividend-Fund.aspx" target="_blank">Lipper Fund Awards: Fondspaspoort Kempen Global...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12 apr</span>
                        </td>
                        <td>
                            <a title="Must read: Dit kost Brexit Britse bedrijven" href="https://www.iexprofs.nl/Must-read/477337/Must-Read/Must-read-Dit-kost-Brexit-Britse-bedrijven.aspx" target="_blank">Must read: Dit kost Brexit Britse bedrijven</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 apr</span>
                        </td>
                        <td>
                            <a title="Het gevaarlijke overgewicht van private equity" href="https://www.iexprofs.nl/Column/476872/Het-gevaarlijke-overgewicht-van-private-equity.aspx" target="_blank">Het gevaarlijke overgewicht van private equity</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 apr</span>
                        </td>
                        <td>
                            <a title="AXA stapt in crowdfundingverzekeringen " href="https://www.participaties.nl/Nieuws/476866/crowdfunding/AXA-stapt-in-crowdfundingverzekeringen.aspx" target="_blank">AXA stapt in crowdfundingverzekeringen </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 mrt</span>
                        </td>
                        <td>
                            <a title="Investeren in startups? Deze moet u (niet) hebben" href="https://www.participaties.nl/Column/429566/Investeren-kun-je-leren/Investeren-in-startups-Deze-moet-u-niet-hebben.aspx" target="_blank">Investeren in startups? Deze moet u (niet) hebben</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 mrt</span>
                        </td>
                        <td>
                            <a title="Crowdfundmarkt breidt uit naar België" href="https://www.participaties.nl/Nieuws/325681/crowdfunding/Crowdfundmarkt-breidt-uit-naar-Belgi.aspx" target="_blank">Crowdfundmarkt breidt uit naar België</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 mrt</span>
                        </td>
                        <td>
                            <a title="Westplan verbetert structuur fondsen" href="https://www.participaties.nl/Nieuws/325421/participaties/Westplan-verbetert-structuur-fondsen.aspx" target="_blank">Westplan verbetert structuur fondsen</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: ASML Holding" href="../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: " href="../../Koers/440119395/.aspx"></a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Netflix" href="../../Koers/350186444/Netflix.aspx">Netflix</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: TOKYO-Nikkei 225" href="../../Koers/190015518/TOKYO-Nikkei-225.aspx">TOKYO-Nikkei 225</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Nyrstar" href="../../Koers/60202209/Nyrstar.aspx">Nyrstar</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../../Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2019 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                var $this = $(this);
                $this.prev('ol').find('li').slice(1).slideToggle('fast');
                $this.toggleClass("active");
                 
                if ($this.hasClass("active")) {
                    $this.text("toon minder adviezen");
                }
                else {
                    $this.text("toon meer adviezen");
                }
                return false;
            });
        });
    </script>


    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB3: 737163.09:10:55.7605967 -->
</body>
</html>
